<!DOCTYPE html>
<!--[if IE 7]><html class="lt-ie10 lt-ie9 lt-ie8 no-js" xmlns="http://www.w3.org/1999/xhtml" lang="en"><![endif]-->
<!--[if IE 8]><html class="lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml" lang="en"><![endif]-->
<!--[if IE 9]><html class="lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml" lang="en"><![endif]-->
<!--[if (gt IE 9)|!IE]><!--><html lang="en" class="no-js" itemid="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.html" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"><!--<![endif]-->



<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.tags = MetroNews.tags || [];

MetroNews.tags = ["ng:t/o/r/toronto","ng:n/e/w/news"];

</script>
<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>


<script>    
function getCookie(cookiename) {    
  var cookiestring = RegExp('' + cookiename + '[^;]+').exec(document.cookie);    
  return unescape(!!cookiestring ? cookiestring.toString().replace(/^[^=]+/, '').replace('=', '') : '');    
}
</script>
<script type="text/javascript">
var
mystar_domain = 'http://my.metronews.ca',
mystar_secure_domain = 'https://my.metronews.ca',
mobile_domain = 'm.metronews.ca',
localprefix = '';

var MetroNews = MetroNews || {};
MetroNews.ENVIRONMENT = 'publisher';

MetroNews.IP_API_ENDPOINT = 'http://geoip.metronews.ca:8080/index.php';
</script>




<script type="text/javascript">
	var MetroNews = MetroNews || {};
	MetroNews.AVAILABLE_CITIES = {
		
		  
			'calgary' : {
	            'name' : 'calgary',
	            'tag' : 'ng:c/a/l/calgary',
	            'province' : 'AB',
	            'latitude' : 51.0486151,
	            'longitude' : -114.0708459,
	            'twitter': '@metrocalgary'
	            
	        },
	        
			'edmonton' : {
	            'name' : 'edmonton',
	            'tag' : 'ng:e/d/m/edmonton',
	            'province' : 'AB',
	            'latitude' : 53.544389,
	            'longitude' : -113.4909267,
	            'twitter': '@metroedmonton'
	            
	        },
	        
			'halifax' : {
	            'name' : 'halifax',
	            'tag' : 'ng:h/a/l/halifax',
	            'province' : 'NS',
	            'latitude' : 44.6488625,
	            'longitude' : -63.5753196,
	            'twitter': '@metrohalifax'
	            
	        },
	        
			'ottawa' : {
	            'name' : 'ottawa',
	            'tag' : 'ng:o/t/t/ottawa',
	            'province' : 'ON',
	            'latitude' : 45.4215296,
	            'longitude' : -75.69719309999999,
	            'twitter': '@metroottawa'
	            
	        },
	        
			'toronto' : {
	            'name' : 'toronto',
	            'tag' : 'ng:t/o/r/toronto',
	            'province' : 'ON',
	            'latitude' : 43.653226,
	            'longitude' : -79.3831843,
	            'twitter': '@metrotoronto'
	            
	        },
	        
			'vancouver' : {
	            'name' : 'vancouver',
	            'tag' : 'ng:v/a/n/vancouver',
	            'province' : 'BC',
	            'latitude' : 49.2827291,
	            'longitude' : -123.1207375,
	            'twitter': '@vancouvermetro'
	            
	        },
	        
			'winnipeg' : {
	            'name' : 'winnipeg',
	            'tag' : 'ng:w/i/n/winnipeg',
	            'province' : 'MB',
	            'latitude' : 49.8997541,
	            'longitude' : -97.1374937,
	            'twitter': '@metrowinnipeg'
	            
	        },
	        
			'hamilton' : {
	            'name' : 'hamilton',
	            'tag' : 'ng:h/a/m/hamilton',
	            'province' : 'ON',
	            'latitude' : 43.25002080000001,
	            'longitude' : -79.8660914,
	            'twitter': '@metrohamilton'
	             
	            ,'redirect' : 'toronto'
	            
	        },
	        
			'kitchener' : {
	            'name' : 'kitchener',
	            'tag' : 'ng:k/i/t/kitchener',
	            'province' : 'ON',
	            'latitude' : 43.4129238,
	            'longitude' : -80.47714719999999,
	            'twitter': '@metroKW'
	             
	            ,'redirect' : 'toronto'
	            
	        },
	        
			'london' : {
	            'name' : 'london',
	            'tag' : 'ng:l/o/n/london',
	            'province' : 'ON',
	            'latitude' : 42.9869502,
	            'longitude' : -81.243177,
	            'twitter': '@metrolondon'
	             
	            ,'redirect' : 'toronto'
	            
	        },
	        
			'montreal' : {
	            'name' : 'montreal',
	            'tag' : 'ng:m/o/n/montreal',
	            'province' : 'QC',
	            'latitude' : 45.5016889,
	            'longitude' : -73.567256,
	            'twitter': '@metromontreal'
	             
	            ,'redirect' : 'ottawa'
	            
	        },
	        
			'regina' : {
	            'name' : 'regina',
	            'tag' : 'ng:r/e/g/regina',
	            'province' : 'SK',
	            'latitude' : 50.454722,
	            'longitude' : -104.606667,
	            'twitter': '@metroregina'
	             
	            ,'redirect' : 'calgary'
	            
	        },
	        
			'saskatoon' : {
	            'name' : 'saskatoon',
	            'tag' : 'ng:s/a/s/saskatoon',
	            'province' : 'SK',
	            'latitude' : 52.1332144,
	            'longitude' : -106.6700458,
	            'twitter': '@metrosaskatoon'
	             
	            ,'redirect' : 'calgary'
	            
	        },
	        
			'victoria' : {
	            'name' : 'victoria',
	            'tag' : 'ng:v/i/c/victoria',
	            'province' : 'BC',
	            'latitude' : 48.4284207,
	            'longitude' : -123.3656444,
	            'twitter': '@metrovictoria'
	             
	            ,'redirect' : 'vancouver'
	            
	        },
	        
			'windsor' : {
	            'name' : 'windsor',
	            'tag' : 'ng:w/i/n/windsor',
	            'province' : 'ON',
	            'latitude' : 42.3149367,
	            'longitude' : -83.03636329999999,
	            'twitter': '@metrowindsor'
	             
	            ,'redirect' : 'toronto'
	            
	        }
	        
        
	};
</script>



<script type="text/javascript">
var
mediaType = "d",
pageType = "article";
</script>
<script type="text/javascript" src="/etc/designs/thestar/scripts/media.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>


<title>Legal Aid Ontario president says he&rsquo;s not worried if agency audited | Metro Toronto</title>    

<meta name="keywords" content=""/>
<meta name="news_keywords" content=""/>
<meta name="p:domain_verify" content="81d199f7387bc50974c9e161d71512bb"/>
<meta itemprop="description" name="description" content="Cuts by Legal Aid Ontario would affect thousands of people who can&rsquo;t afford a lawyer."/>
<meta name="baseDomain" content="http://www.metronews.ca/"/>
<meta name="pagetype" content="article" />
<meta name="storyId" content="328cde65-f0c5-405b-a1b5-53741da60500"/>
<meta itemprop="genre" content="News" />
<meta property="article:published" itemprop="datePublished" content="2016-12-20T23:47:17-05:00" />

<meta property="article:modified" itemprop="dateModified" content="2016-12-21T00:07:16-05:00" />


<meta property="article:section" itemprop="articleSection" content="News" />
<meta itemprop="thumbnailUrl" name="thumbnail" content="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/20/davidfield.jpg.size.xxsmall.promo.jpg" />
<script type="text/javascript">
var currentState = "DISABLED";
document.domain = "metronews.ca";
document.liveUrl="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.html";
</script>

<script type="text/javascript">
    var adblock = true;
</script> 
<script type="text/javascript" src="/etc/designs/thestar/mainlib/js/libs/adframe.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="/etc/designs/thestar/topjs.min.js"></script>


<script type="text/javascript"><!--//--><![CDATA[//><!--
if (!('googletag' in window)) window.googletag={};
if (!('cmd' in googletag)) googletag.cmd=[];
var dfpConf = {source:"//www.googletagservices.com/tag/js/gpt.js", path:"/58580620/metronews.ca/news/toronto", targets:{"env":"production", "kvng":"toronto,news"}, uts:1482305846086, baseUrl:"//pubads.g.doubleclick.net/gampad/ads", videoSize:"640x480", rvaSize:"640x360"};
(function(){
    var
    js = document.createElement("script"),
    node = document.getElementsByTagName('script')[0];
    js.async=true; js.type="text/javascript"; js.src = location.protocol + dfpConf.source;
    node.parentNode.insertBefore(js, node);

    googletag.cmd.push(function(){
        let dfpParam = window.location.search.indexOf('dfp=');
        if (dfpParam > -1) {
     	   googletag.pubads().setTargeting('environment', window.location.search.slice(dfpParam + 4).split('&')[0]);
     	} else {
     	  	for (var t in dfpConf.targets)  googletag.pubads().setTargeting(t,[dfpConf.targets[t]]);
     	}
        googletag.pubads().addEventListener('slotRenderEnded', function(evt) {
            if ('onGptSlotReady' in window) window.onGptSlotReady(evt);
        }).enableAsyncRendering();
        //googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
})();
//--><!]]></script>


<script type="text/javascript">
document.documentElement.className = (document.documentElement.className).replace('no-js', 'js');
</script>


<!--[if lt IE 9]>
<script type="text/javascript">
(function(){
    var e = ('abbr,article,aside,audio,canvas,datalist,details,figure,footer,header,hgroup,mark,menu,meter,nav,output,progress,section,time,video').split(',');
    for (var i = 0, n = e.length; i < n; i++) document.createElement(e[i]);
})();
</script>
<![endif]-->

<link rel="canonical" href="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.html"/>
<link rel="alternate" href="http://m.metronews.ca/#/article/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.html" />

<meta name="viewport" content="width=1260"/>

<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon" href="/etc/designs/thestar/images/apple-touch.png" />

<link rel="alternate" type="application/rss+xml" title="METRO NEWS | NEWS | TORONTO" href="http://www.metronews.ca/feeds.articles.news.toronto.rss" />

<meta name="application-name" content="metronews.ca"/>
<meta name="msapplication-starturl" content="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.html"/>
<meta name="msapplication-navbutton-color" content="#0066a4"/>
<meta name="msapplication-window" content="width=1024;height=768"/>
<meta name="msapplication-tooltip" content="metronews.ca"/>

<meta property="article:publisher" content="https://www.facebook.com/metrocanada"/>
<meta property="og:title" content="Legal Aid Ontario president says he&rsquo;s not worried if agency audited | Metro Toronto"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.html"/>
<meta property="og:site_name" content="metronews.ca"/>
<meta property="og:description" content="Cuts by Legal Aid Ontario would affect thousands of people who can&rsquo;t afford a lawyer."/>


<meta property="og:image" content="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/20/davidfield.jpg"/>
<meta name="twitter:card" content="photo">
<meta name="twitter:title" content="Legal Aid Ontario president says he&rsquo;s not worried if agency audited | Metro Toronto">
<meta name="twitter:image" content="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/20/davidfield.jpg">

<meta property="og:image" content="http://www.metronews.ca/etc/designs/thestar/images/apple-touch.png" />


<link rel="stylesheet" href="/etc/designs/thestar/mainlib.min.css?v=29" type="text/css" />

<!--[if gte IE 9]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/pinable.css"/>
<![endif]-->

<!--[if IE 7]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/hacks-ie7.css"/>
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/hacks-ie8.css"/>
<![endif]-->

<!--[if IE 9]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/trp.widget-0.0.1-0.css"/>
<![endif]-->


<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>


<!--[redpin css]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/hacks-ie9.css"/>





<!-- TODO: additional header content go here -->
<!-- Facebook Pixel Code --> 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1128468227224696');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1128468227224696&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> 


</head>


<body class="articlepage type-story level1-news level2-toronto"><!-- Story -->

<!--
Begin render at 2016/12/21 02:37:26  Server: publish4-metro
-->



<script type="text/javascript">
MetroNews.City.detectActiveCity();
var trackingServer="r.metronews.ca", trackingServerSecure = trackingServer;
document.cookie="s_tagEnv=; path=/";
document.reportSuite="thestarmetrodesktop";
document.cityName=MetroNews.City.getActiveCity().name||"";;
</script>
<script type="text/javascript" src="/etc/designs/sitecatalyst/atm_code.js"></script>
<script type="text/javascript" src="/etc/designs/sitecatalyst/s_code.js"></script>

<script type="text/javascript">
var SiteCatalyst = getSiteCatalyst({
	cityName: document.cityName||"",
	pageName: "news:toronto:2016:12:20:legal-aid-ontario-president-not-worried-if-agency-audited",
	contentId: "328cde65-f0c5-405b-a1b5-53741da60500",
	contentType: "story",
	title: "Legal Aid Ontario president says he’s not worried if agency audited",
	path: "|content|thestar|news|toronto|2016|12|20|legal-aid-ontario-president-not-worried-if-agency-audited",
	author: "Staff",
	source: "Torstar News Service",
	pubDate: "Tuesday December 20, 2016",
	imageIds: "",
	slideshowId: "",
	tags: ""
});
(function(){
	var s_code = SiteCatalyst.trackPageLoad();
	if (s_code) document.write(s_code);
})();

</script>
<noscript>
    <a href="http://www.omniture.com" title="Web Analytics"><img src="http://n.thestar.com/b/ss/thestarmetrodesktop/1/H.24.3--NS/0" height="1" width="1" alt="Web Analytics Image" /></a>
</noscript>


<!--[if lt IE 9]>
<div class="message-container">
    <div class=message>
         <span class=message-content>
             <span class="alert-icon"></span>
             <span class=message-title> MetroNews.ca no longer supports Internet Explorer 8 or earlier. Please upgrade your browser.</span>
             <a class=action-link href="/about/support_ie8.html">Learn more</a>
         </span>
    </div>
</div>
<![endif]-->

<noscript>
<style>
   .js-enabled {
        display: none !important;
   }
</style>
</noscript>


<div class="header-ads opaque float-clear">
<div class="leaderboard header-ad">

<div id="gpt-leaderboard-1-33" class="gpt gpt-leaderboard">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-leaderboard-1-33", "size":[[728,90],[970,250],[940,230]], "pos":"1"}, s;
	try {
	    s = googletag.defineSlot(dfpConf.path, c.size, c.id)
	    .setTargeting('pos',c.pos)
	    .addService(googletag.pubads());
	    s.domId=c.id;
	} catch(x){}
	googletag.display(c.id);
});

</script>
</div>
</div>

<div class="superbutton header-ad">

<div id="gpt-superbutton-1-34" class="gpt gpt-superbutton">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-superbutton-1-34", "size":[[237,90]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>
</div>
</div>

<div id="gpt-wallpaper-1-35" class="gpt gpt-wallpaper" style="width:1px; height:1px; margin:0; padding:0;">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-wallpaper-1-35", "size":[[1,1]], "pos":"1"}, s;
	try {
	    s = googletag.defineSlot(dfpConf.path, c.size, c.id)
	    .setTargeting('pos',c.pos)
	    .addService(googletag.pubads());
	    s.domId=c.id;
	} catch(x){}
	googletag.display(c.id);
});
</script>
</div>
<!-- Ad 'cascade position 1' not found -->
<div id="gpt-oop-1-36" class="gpt gpt-oop">
<script type="text/javascript">
/*
googletag.cmd.push(function(){
	var id="gpt-oop-1-36", s=googletag.defineOutOfPageSlot(dfpConf.path, id)
	.setCollapseEmptyDivs(true,true)
	.addService(googletag.pubads());
	s.domId=id;
	googletag.display(id);
});
*/
</script>
</div>




<div class="wrapper">
  


<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>


<noscript>
<header id="global-header" class="float-clear no-js-enabled" role="banner">
    <div class="masthead no-select float-clear">
        <div class="logo homepage">
                <span itemscope itemtype="https://schema.org/Organization"> <a
                    href="http://www.metronews.ca/" itemprop="url"><span itemprop="name">MetroNews Canada</span>
                    <span class="logo-treatment" itemprop="logo" content="http://www.metronews.ca/etc/designs/thestar/images/metronews-logo.png"></span></a>
                </span>
        </div>
    </div>
</header>
</noscript>

<header id="global-header" class="float-clear js-enabled" role="banner">
  <div class="masthead no-select float-clear">
    <div class="logo homepage">
        <span itemscope itemtype="https://schema.org/Organization">
            <a href="http://www.metronews.ca/" itemprop="url" ><span itemprop="name">MetroNews Canada</span><span class="logo-treatment" itemprop="logo" content="http://www.metronews.ca/etc/designs/thestar/images/metronews-logo.png"></span></a>
        </span>
    </div>

    
<!-- RIGHT BLOCK  - Mystar and Search -->
    <div class="right-block">
         <div id="header-search" class="header-search">
            <form class="search float-clear" role="search" action="http://www.metronews.ca/search.html">
            	<div class="header-search-inputs">
            		<div class="header-input-container"><input class="header-search-input" placeholder="Search metronews.ca" type="search" name="q" value="" id="search"></div>
                </div>
                <div class="header-search-container">
                    <input class="header-search-submit" type="submit" value="">
                </div>
            </form>
        </div>
        
		
    </div>
  </div>

</header>



  <noscript>
    <div id="global-content" class="float-clear">
        

<div class="error-404">
	<div class="error-msg">
		<h2>Sorry, MetroNews.ca requires JavaScript.</h2>
		<p>Please enable JavaScript in your browser and refresh the page
			for an optimal experience.</p>
	</div>
</div>

    </div>
  </noscript>

  <div id="global-content" class="float-clear js-enabled">
    






<div class="parsys iparsys pushdown"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-pushdown-1-37" class="gpt gpt-pushdown">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-pushdown-1-37", "size":[[970,60]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setCollapseEmptyDiv(true,true).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>

<div class="parsys iparsys brandingimage"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>


<div class="articleSlideShowServlet" data-path="/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited/_jcr_content.ArticleSlideshowServlet.image"></div>

<div class="article-body float-clear">

  
	<div class="left-nav">
	  



<nav id="main-nav" class="main-nav hidden">
	<ul>
	<li class="list collapsed empty" data-omni-url="http://www.metronews.ca/"><span><a href="http://www.metronews.ca/">Home</a></span></li>
	
	
		
		
			<li class="list current expanded" data-omniture-track-click-url="http://www.metronews.ca/news.html">
			<span><a href="http://www.metronews.ca/news.html">News</a></span>

			
				<ul>

					
						<li class="list " data-omni-url="http://www.metronews.ca/news/calgary.html"><a href="http://www.metronews.ca/news/calgary.html">Calgary</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/edmonton.html"><a href="http://www.metronews.ca/news/edmonton.html">Edmonton</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/halifax.html"><a href="http://www.metronews.ca/news/halifax.html">Halifax</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/ottawa.html"><a href="http://www.metronews.ca/news/ottawa.html">Ottawa</a></li>
					
						<li class="list  current" data-omni-url="http://www.metronews.ca/news/toronto.html"><a href="http://www.metronews.ca/news/toronto.html">Toronto</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/vancouver.html"><a href="http://www.metronews.ca/news/vancouver.html">Vancouver</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/winnipeg.html"><a href="http://www.metronews.ca/news/winnipeg.html">Winnipeg</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/canada.html"><a href="http://www.metronews.ca/news/canada.html">Canada</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/world.html"><a href="http://www.metronews.ca/news/world.html">World</a></li>
					

					

				</ul>
			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/views.html">
			<span><a href="http://www.metronews.ca/views.html">Views</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/entertainment.html">
			<span><a href="http://www.metronews.ca/entertainment.html">Entertainment</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/life.html">
			<span><a href="http://www.metronews.ca/life.html">Life</a></span>

			
				<ul>

					
						<li class="list " data-omni-url="http://www.metronews.ca/life/food.html"><a href="http://www.metronews.ca/life/food.html">Food</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/money.html"><a href="http://www.metronews.ca/life/money.html">Money</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/health.html"><a href="http://www.metronews.ca/life/health.html">Health</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/travel.html"><a href="http://www.metronews.ca/life/travel.html">Travel</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/technology.html"><a href="http://www.metronews.ca/life/technology.html">Technology</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/careers.html"><a href="http://www.metronews.ca/life/careers.html">Careers</a></li>
					

					

				</ul>
			

		</li>
		

		        
	
	
		
		
		<li class="collapsed"><span><a  href="http://www.wheels.ca" target="_blank">Wheels.ca</a></span></li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/business.html">
			<span><a href="http://www.metronews.ca/business.html">Business</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/sports.html">
			<span><a href="http://www.metronews.ca/sports.html">Sports</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/your-home.html">
			<span><a href="http://www.metronews.ca/your-home.html">Your Home</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/horoscopes.html">
			<span><a href="http://www.metronews.ca/horoscopes.html">Horoscopes</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/games.html">
			<span><a href="http://www.metronews.ca/games.html">Games</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/features.html">
			<span><a href="http://www.metronews.ca/features.html">Features</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/special_features.html">
			<span><a href="http://www.metronews.ca/special_features.html">Special Features</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/contests.html">
			<span><a href="http://www.metronews.ca/contests.html">Contests</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/real-estate.html">
			<span><a href="http://www.metronews.ca/real-estate.html">Real Estate</a></span>

			

		</li>
		

		        
	
	
		
		
		<li class="collapsed"><span><a  href="http://metronews.save.ca/flyers">Flyers</a></span></li>
		

		        
	
	</ul>
</nav>



	  <div class="parsys insidethestar iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

	  
		<div class="insidethestar">









</div>

	  

	</div>
  

  <div class="feature">
	

	
	 	<div class="article-breadcrumbs">
  		
		<a href="http://www.metronews.ca/news.html">News</a>
  		
  			/ <a href="http://www.metronews.ca/news/toronto.html">Toronto</a>
  			
  		
	 	</div>
	

    <div class="parsys iparsys viewabstract"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>


    
	<div class="article-headline">
   		
	  <h1 itemprop="headline">Legal Aid Ontario president says he’s not worried if agency audited</h1>
	  
	  	<h2 class="subheadline">Cuts by Legal Aid Ontario would affect thousands of people who can’t afford a lawyer.</h2>
	  
	</div>
	

	  
		





<script type="text/javascript">
  var MetroNews = MetroNews || {};
  MetroNews.ExploreThisStory = MetroNews.ExploreThisStory || {};
  MetroNews.ExploreThisStory.twitterShare = '<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-text="Legal Aid Ontario president says he&rsquo;s not worried if agency audited" data-url="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.html" data-via="metronewscanada" data-count="horizontal">Tweet</a>';
</script>

<div class="explore-this-story" role="complementary">
<div class="explore-this-story-bar">
  
 	<div class="heading">
    
  <div class="social divider">
    <ul>

      <li class="facebook-share-button">
        <div class="facebook-share" data-href="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.html">Share on Facebook</div>
      </li>

      <li class="twitter js-twitter-share">
      
      </li>

      <li class="google">
        <div class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.html" data-callback="trackGooglePlus1"></div>
      </li>

      <li class="reddit-button">
        <a href="https://www.reddit.com/submit" data-url="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.html"><img src="https://www.redditstatic.com/spreddit7.gif" alt="Reddit this!" /></a>
      </li>


    </ul>
  </div>

  </div>

<div class="explore-menu" title="More options"></div>
</div>
<div class="explore-this-story-items divider">

   <div class="text-sizer">
            <p class="text-decrease" title="Decrease font size">A</p>
            <p class="text-increase" title="Increase font size">A</p>
    </div>

  



  
  <div class="counts">

        <div class="republish"> </div>
    <table role="presentation">
      <tbody>
        
        <tr>
          <td class="report">
           <span class="error-article" data-errorurl="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.error.html" title="Report an Error">Report an Error</span>
         </td>
          <td></td>
        </tr>
         
        

      </tbody>
    </table>

  
 	</div>

  

   <div class="actions">   
      <div class="email-print">
      <p class="email-article" data-emailurl="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.email.html" title="Share via Email">Share via Email</p>
      
        <p class="print-article" data-printurl="http://www.metronews.ca/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited.print.html" title="Print this article">Print</p>
      
    </div>

  </div> 

</div>
</div>

	  

	<div class="article-artwork">
	  <div class="parsys mainart"><div class="parbase thestarimage section">



	<div id="cq-image-jsp-/content/thestar/news/toronto/2016/12/20/legal-aid-ontario-president-not-worried-if-agency-audited/jcr:content/mainart/image" class="thestar-image">

		

			
				<img src="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/20/davidfield.jpg.size.xxlarge.promo.jpg" alt=""I'm very confident in our financial position,” Legal Aid Ontario president and CEO David Field told Torstar News Service in an interview Tuesday." />
			

		

		<div class="caption">

            <p class="credit buyphoto">
Torstar News Service
			</p>

			<p class="description">
				"I'm very confident in our financial position,” Legal Aid Ontario president and CEO David Field told Torstar News Service in an interview Tuesday.
			</p>

		</div>

	</div>


</div>
</div>

	</div>

		<div class="article-authors" role="contentinfo">
<strong>By:</strong>

		<span class="credit">Staff</span> <span class="staff">Torstar News Service</span>
	  
	  <span class="published-date"> Published on   <span class="js-date-time" data-time="1482295637000" data-format="ddd MMM dd yyyy"></span> <span style="display:none" class="js-date-time" data-time="1482295637000" data-format="hh:mm:ss"></span>
          </span>
	  
   	</div>

	<div class="article-story float-clear">
	<div id="policard-modal">
		<iframe id="policard" frameborder="0" height="0" src=""></iframe>
	</div>

<div class="policard-wrap">
			<div class="policard-gallery">
			</div>

			<div class="policard-nav clearfix">
				<div id="policard-next">
					<img src="/etc/designs/thestar/images/policard/next.png"/>
				</div>
				<div id="policard-back">
					<img src="/etc/designs/thestar/images/policard/back.png"/>
				</div>
			</div>
</div>

	  
	  

	  <div class="article-story-body">
		<div class="body parsys"><div class="text combinedtext parbase section">
<p itemprop="articleBody">The head of the provincial organization that funds legal aid — which recently announced major cuts to services due to a $26-million deficit — said he would welcome an external audit of his agency.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“We’re committed as an organization to open government, and so I wouldn’t have a problem with that, I’m very confident in our financial position,” Legal Aid Ontario president and CEO David Field told Torstar News Service in an interview Tuesday.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Field was speaking days after LAO announced it was scaling back on services, including no more legal funding for individuals charged with crimes, but who are not facing jail time.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">The move would affect thousands of people who can’t afford a lawyer and who could still be fired, slapped with a hefty fine, or have difficulty travelling if convicted of a crime.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Critics have charged that the agency, which has a $440-million annual budget, mishandled its money and is spending far too much on “inefficient” internal growth, rather than spending more on community legal clinics and covering legal fees for private criminal defence lawyers.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“We provide the attorney general with ongoing financial information about our situation, our financial statements are audited by the auditor general on an annual basis, and we have a team of internal auditors who report to the board of directors,” Field said.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“And so I’m confident that this has not been the result of mismanagement, but really what we’re looking at it is a demand in our services, and not a bloated bureaucracy or anything like that.”</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Other changes announced by Field in a memo Friday include freezing salaries within LAO and reducing legal clinic operation budgets by $1 million.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“This calls for a full and independent audit,” Margaret Parsons, executive director of the African Canadian Legal Clinic, told Torstar, adding she was blindsided by Friday’s announcement.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“Where is the oversight? I don’t think the cuts should be on the backs of services. Poor people should not have to bear the brunt of this. The community should not have to bear the brunt of their gross mismanagement.”</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">A spokeswoman for Attorney General Yasir Naqvi reiterated in a statement to Torstar Tuesday that the ministry remains concerned about the agency’s financial situation, though did not directly respond to a question as to when Naqvi knew LAO was facing a deficit.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“LAO’s board is an independent decision-making body. That being said, the attorney general recently met with LAO and expressed his expectation that LAO’s current challenges need to be managed in a way that maintains front-line services,” said spokesperson Clare Graham.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“We will continue to closely monitor this situation and are readily available to provide LAO with any guidance they need at this time.”</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">To qualify for legal aid, a person must fall below its current household income threshold, which is about $13,000 for a single person with no dependants. Field again stated Tuesday that LAO plans to raise the threshold by 6 per cent starting in April 2017.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Even with the increase, the threshold has long been criticized as being far too low, and was called out in June by Superior Court Justice Ian Nordheimer in a case of a man charged with drug offences who was denied legal aid because he made about $16,000 a year.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Nordheimer stayed the charges until the government picked up the tab for the man’s lawyer, noting that LAO’s thresholds “do not bear any reasonable relationship to what constitutes poverty in this country” and wrote that Statistics Canada calculates the low-income cut-off for a single individual in a large city as closer to $25,000.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“I can’t disagree with Justice Nordheimer, our $13,000 is not high, by any measure,” Field said. “It’s just that the regulations and funding are set by the province and we work within that envelope provided.”</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">He noted that the provincial government has made a 10-year commitment to bringing the threshold up to the Statistics Canada level. Field also said that LAO will be continuing to work with the federal government to increase funding for legal aid work with refugees at asylum hearings.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">There was a recent shortage of people facing jail time who were poor enough to qualify for legal aid, leaving LAO with money left over; the agency responded by expanding access to legal aid for individuals not facing jail time.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Field said in his memo that “the mix of expanding financial eligibility and new types of services, however, resulted in unprecedented demand.” He told Torstar Tuesday he hopes the agency will one day return to offering those expanded services.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“I’m hoping this is temporary and that over the course of the next couple of years, I’m hopeful we’ll be able to return to providing services in those areas,” he said, adding he was “disappointed” the agency had to make the cuts it did.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Anthony Moustacalis, president of the Criminal Lawyers’ Association, has criticized LAO for increasing its internal costs by hiring a large number of staff lawyers, whose duties include handling guilty pleas and bail hearings, instead of turning to the private criminal-defence bar, who can handle those matters as well as trials.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Field said one of the reasons LAO increased its “capacity” was because of what he described as a job action taken by the CLA several years ago when the tariff for legal aid was being negotiated.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“During that time, we really were vulnerable to job action on the part of the bar and we felt that in order to provide continuity of services to our clients, we needed to increase our capacity.”</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Moustacalis said Tuesday it was a “withdrawal of service,” that criminal lawyers decided not to take on homicide cases because the tariff was so low. He said the bar today has no intention of taking similar action.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">“I’ve always said they’re hiring for a contingency that no longer exists,” he said, explaining that the criminal lawyers would like to sign a new agreement with LAO that would recognize their participation in the system and provide for a cost of living increase.</p>
</div>
</div>


	  </div>
<div class="parsys iparsys articleadditionalcontent"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="twocolumnheadline section">










	
	<script type="text/javascript">
		function setCookie_editor(){
			document.cookie="headline=Editors' Picks; path=/";
		}
	</script>
	
	<h2 class="feature-headline">Editors' Picks</h2>

	<div class="two-column-headline float-clear">

		<div class="story-list listthumb column-1">
		  <ul>

			
				<li class="float-clear with-thumbnail">
				
					
						<a href="http://www.metronews.ca/entertainment/2016/12/20/new-app-lets-your-cat-take-a-selfie-and-send-it-to-you.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/20/catselfie.jpg.size.medium2.promo.jpg" alt="Whiskers on fleek: New app lets your cat take a selfie and send it to you"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/entertainment/2016/12/20/new-app-lets-your-cat-take-a-selfie-and-send-it-to-you.html" onclick="setCookie_editor();">
							
							Whiskers on fleek: New app lets your cat take a selfie and send it to you
						</a>
					</p>

				</li>

				<li class="float-clear with-thumbnail">
				
					
						<a href="http://www.metronews.ca/life/food/2016/12/20/metro-tests-red-wine-hot-chocolate.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/20/00-21-hotchoc-medgenna-0.jpg.size.medium2.promo.jpg" alt="Video: Metro tried making the newest holiday food trend &mdash; red wine hot chocolate"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/life/food/2016/12/20/metro-tests-red-wine-hot-chocolate.html" onclick="setCookie_editor();">
							
							Video: Metro tried making the newest holiday food trend — red wine hot chocolate
						</a>
					</p>

				</li>


			</ul>
		</div>

		<div class="story-list listthumb column-2">
			<ul>

			
				<li class="float-clear  with-thumbnail">

					
						<a href="http://www.metronews.ca/life/health/2016/12/19/an-exit-interview-with-canada-top-doc.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/19/cpt112368666.jpg.size.medium2.promo.jpg" alt="The 'wickedly complicated' health threats facing Canada in the future"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/life/health/2016/12/19/an-exit-interview-with-canada-top-doc.html"  onclick="setCookie_editor();">
							
							The 'wickedly complicated' health threats facing Canada in the future
						</a>
					</p>

				</li>

				<li class="float-clear  with-thumbnail">

					
						<a href="http://www.metronews.ca/news/world/2016/12/19/dwarf-minke-star-wars-whale-call.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/19/dwarfminke.jpg.size.medium2.promo.jpg" alt="'Bizarre' Mariana Trench sound likely linked to whales, but no less mysterious"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/news/world/2016/12/19/dwarf-minke-star-wars-whale-call.html"  onclick="setCookie_editor();">
							
							'Bizarre' Mariana Trench sound likely linked to whales, but no less mysterious
						</a>
					</p>

				</li>


			</ul>
		</div>

</div>


</div>
<div class="morestarcontentandads section">

    

<div id="753b3e18-dc0b-4a04-980b-608910a87544"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '753b3e18-dc0b-4a04-980b-608910a87544',
        city: 'national',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-37\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-2-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-37\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-3-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-3-37\", \"size\":[[134,170]], \"pos\":\"3\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-4-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-4-37\", \"size\":[[134,170]], \"pos\":\"4\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
		+ '</ul>'
	+ '</div>'});
	</script>

	    

</div>
<div class="morestarcontentandads section">

    

<div id="4d24abbc-9a25-471c-9ae0-c493574e3c0d"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '4d24abbc-9a25-471c-9ae0-c493574e3c0d',
        city: 'calgary',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-37\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-2-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-37\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-3-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-3-37\", \"size\":[[134,170]], \"pos\":\"3\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-4-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-4-37\", \"size\":[[134,170]], \"pos\":\"4\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
		+ '</ul>'
	+ '</div>'});
	</script>

	    

</div>
<div class="morestarcontentandads section">

    

<div id="57f797fb-11d8-42e1-bbb8-2dd4b609412a"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '57f797fb-11d8-42e1-bbb8-2dd4b609412a',
        city: 'edmonton',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-37\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-2-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-37\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-3-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-3-37\", \"size\":[[134,170]], \"pos\":\"3\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-4-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-4-37\", \"size\":[[134,170]], \"pos\":\"4\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
		+ '</ul>'
	+ '</div>'});
	</script>

	    

</div>
<div class="morestarcontentandads section">

    

<div id="50c7ec58-1c7c-4b9c-a5c1-f9c65a0a440c"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '50c7ec58-1c7c-4b9c-a5c1-f9c65a0a440c',
        city: 'halifax',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-37\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-2-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-37\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-3-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-3-37\", \"size\":[[134,170]], \"pos\":\"3\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-4-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-4-37\", \"size\":[[134,170]], \"pos\":\"4\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
		+ '</ul>'
	+ '</div>'});
	</script>

	    

</div>
<div class="morestarcontentandads section">

    

<div id="37629cdf-1229-42f0-bbe0-5ae2e4d73fab"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '37629cdf-1229-42f0-bbe0-5ae2e4d73fab',
        city: 'ottawa',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-37\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-2-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-37\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-3-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-3-37\", \"size\":[[134,170]], \"pos\":\"3\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-4-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-4-37\", \"size\":[[134,170]], \"pos\":\"4\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
		+ '</ul>'
	+ '</div>'});
	</script>

	    

</div>
<div class="morestarcontentandads section">

    

<div id="4fee2647-d784-4b27-a195-daaea6fefc92"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '4fee2647-d784-4b27-a195-daaea6fefc92',
        city: 'toronto',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-37\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-2-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-37\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-3-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-3-37\", \"size\":[[134,170]], \"pos\":\"3\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-4-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-4-37\", \"size\":[[134,170]], \"pos\":\"4\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
		+ '</ul>'
	+ '</div>'});
	</script>

	    

</div>
<div class="morestarcontentandads section">

    

<div id="8e8b8aef-7d6f-4801-bb9f-3569c91c337c"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '8e8b8aef-7d6f-4801-bb9f-3569c91c337c',
        city: 'vancouver',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-37\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-2-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-37\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-3-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-3-37\", \"size\":[[134,170]], \"pos\":\"3\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-4-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-4-37\", \"size\":[[134,170]], \"pos\":\"4\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
		+ '</ul>'
	+ '</div>'});
	</script>

	    

</div>
<div class="morestarcontentandads section">

    

<div id="cf51c4c6-3315-4cb9-b155-c53f040fddb0"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: 'cf51c4c6-3315-4cb9-b155-c53f040fddb0',
        city: 'winnipeg',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-37\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-2-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-37\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-3-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-3-37\", \"size\":[[134,170]], \"pos\":\"3\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
+ '<div id=\"gpt-amplifier-4-37\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-4-37\", \"size\":[[134,170]], \"pos\":\"4\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
		+ '</ul>'
	+ '</div>'});
	</script>

	    

</div>

</div>
</div>


<noscript class="splitbox" src="https://static.freeskreen.com/publisher/96/freeskreen.min.js"></noscript>



<!-- 8 -->

		<div class="story-footer float-clear">

		  

		<div class="articlekeywords">

</div>


		<div class="articleaamfooter">







</div>


		
		</div>

	</div>

  </div>
  
	  <div class="right-rail">
          <div class="rightrailtop1 parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-bigbox-1-38" class="gpt gpt-bigbox">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-bigbox-1-38", "size":[[300,250],[300,600],[300,1050],[468,648]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setCollapseEmptyDiv(true,true).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>

          <div class="rightrailtop2 parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys rightrailtop3"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="mostpopular section">







	
		<script type="text/javascript">
			function setCookie_Mostpopular(){
				document.cookie="headline=Most Popular; path=/";
			}
		</script>

	<div class="most-popular star-box float-clear">

		<div class="star-box-heading float-clear">
			<h2 class="heading">Most Popular</h2>
		</div>

		<div class="container float-clear">

			<ul>

				

				<li class="float-clear">
				    <a href="http://www.metronews.ca/news/halifax/2016/12/19/sackville-man-12-dares-of-christmas-rylee-sears-scholarship.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/19/01-20-hal-christmasdaresjeffharper.jpg.size.xxsmall.promo.jpg" alt="Eric Anstey laughs as he checks his outfit in the mirror prior to a Zumba class he was going to teach a portion of as part of a series of dares to raise money on Monday in Lower Sackville." /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/news/halifax/2016/12/19/sackville-man-12-dares-of-christmas-rylee-sears-scholarship.html" onclick="setCookie_Mostpopular();" > Sackville man doing '12 dares of Christmas' raises thousands for memorial scholarship</a>
					</p>
				</li>


				<li class="float-clear">
				    <a href="http://www.metronews.ca/news/canada/2016/12/19/mounties-say-3-dead-in-home-west-of-edmonton-no-suspects-being-sought.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/20/boys-inside-0.jpg.size.xxsmall.promo.jpg" alt="Ryder MacDougall, 11, and his brother, Radek, 13, were found dead in an Alberta home on Monday morning." /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/news/canada/2016/12/19/mounties-say-3-dead-in-home-west-of-edmonton-no-suspects-being-sought.html" onclick="setCookie_Mostpopular();" > Stepfather says boys found dead in Alberta home were killed 'by coward'</a>
					</p>
				</li>


				<li class="float-clear">
				    <a href="http://www.metronews.ca/news/toronto/2016/12/20/five-housing-hacks-from-cities-around-the-world-.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/19/laneway-emma.jpg.size.xxsmall.promo.jpg" alt="Laneway suites are one potential way to ease housing woes" /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/news/toronto/2016/12/20/five-housing-hacks-from-cities-around-the-world-.html" onclick="setCookie_Mostpopular();" > Five housing hacks from cities around the world Toronto could learn from</a>
					</p>
				</li>


				<li class="float-clear">
				    <a href="http://www.metronews.ca/news/halifax/2016/12/20/lightning-bolt-out-of-nowhere-hits-two-homes-in-nova-scotia.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/20/image-2.jpg.size.xxsmall.promo.jpg" alt="" /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/news/halifax/2016/12/20/lightning-bolt-out-of-nowhere-hits-two-homes-in-nova-scotia.html" onclick="setCookie_Mostpopular();" > Lightning bolt strikes two homes in Nova Scotia...but there was no storm </a>
					</p>
				</li>


			</ul>

		</div>
	</div>

	


</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop4"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="HTML5 section">




	

		<div class="html5-container">
             <a href="http://bit.ly/2dS0YKl" target="_blank"><img src="http://metronews.ca/content/dam/thestar/staticimages/marketing/saveca/MetroSavers_300x250.jpg" alt="Metro Savers" height="250" width="300"/></a>
        </div>
        
        

	


</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop5"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section shatnerBox">       


<div class="shatner-box star-box float-clear onecol pairable"  data-comp-path="news/toronto/rightrailtop5/shatnerbox">

	<div class="star-box-heading float-clear" style="">

		

		<h2 class="heading">

			

			<a href="http://www.metronews.ca/views/toronto.html">
				Toronto Views
			</a>

		</h2>

		

		
			<div class="action more-link"><a href="http://www.metronews.ca/views/toronto.html">More...</a></div>
		
		
		

	</div>

	<div class="container float-clear">
		
		<div class="column">
			<div class="parsys parcol"><div class="storyquery section">










		
	



<div class="story-list float-clear listposter">



		
		

		<ul>

			
			
				<li class="top-story float-clear">
		
				
					<a href="http://www.metronews.ca/views/toronto/retail-insider/2016/12/19/metro-retail-insider-the-politics-of-fashion.html" class="poster icon-overlay">
				    
				    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/12/18/fashion.jpg.size.xxlarge.promo.jpg" alt="It's time to talk about the politics of the fashion industry" />
				  </a>
			  

			  

			  
			  	<h3 class="subsection">Retail Insider</h3>
			  

			  <p class="headline"><a href="http://www.metronews.ca/views/toronto/retail-insider/2016/12/19/metro-retail-insider-the-politics-of-fashion.html">It's time to talk about the politics of the fashion industry</a></p>
			</li>
			
						
					<li>
		
							
						  	<h3 class="subsection">Tory's Toronto</h3>
						  
			<p class="headline"><a href="http://www.metronews.ca/views/toronto/torys-toronto-matt-elliott/2016/12/19/all-i-want-for-christmas-is-a-toronto-sales-tax.html">All I want for Christmas is a Toronto sales tax</a>
</p>
							
						</li>	
					
					
						
					<li>
		
							
						  	<h3 class="subsection">Tory's Toronto</h3>
						  
			<p class="headline"><a href="http://www.metronews.ca/views/toronto/torys-toronto-matt-elliott/2016/12/12/queens-park-needs-to-stay-out-of-toronto-road-tolls-debate.html">Four reasons why Patrick Brown needs to steer clear of Toronto's plan for road tolls</a>
</p>
							
						</li>	
					
					
						
					<li>
		
							
						  	<h3 class="subsection">Tory's Toronto</h3>
						  
			<p class="headline"><a href="http://www.metronews.ca/views/toronto/torys-toronto-matt-elliott/2016/12/08/city-hall-committees-must-reflect-the-entire-city-elliott.html">City hall committees must reflect the entire city — including downtown</a>
</p>
							
						</li>	
					
					

		</ul>

	
</div>



</div>
</div>

		</div>
		

		

	</div>

	

</div>

</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="297e1e02-51a3-42e5-9743-d414005342a1"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '297e1e02-51a3-42e5-9743-d414005342a1',
    'city': 'calgary',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/calgaryseniorshousingforum\/2016\/12\/12\/financial-literacy-for-seniors.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/seniorshousingforum\/financialliteracy.jpg.size.large.promo.jpg" alt="Financial literacy for seniors" />'
        + '<div class="bottom">' 
        + '<p class="label">' + '<span>Partner Content</span></p>' 
        + '<p class="caption">Financial literacy for seniors</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/calgaryseniorshousingforum\/2016\/12\/12\/accessibility-at-home-and-in-the-streets.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/seniorshousingforum\/Accessibility.jpg.size.medium2.promo.jpg" alt="Accessibility at home and in the streets" />'
        + '<!--<p class="caption">Accessibility at home and in the streets</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Accessibility at home and in the streets</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/11\/10\/why-meaningful-gifts-matter-this-holiday-season.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/unitedway\/leeanne.jpg.size.medium2.promo.jpg" alt="Why meaningful gifts matter this holiday&amp;hellip;" />'
        + '<!--<p class="caption">Why meaningful gifts matter this holiday&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Why meaningful gifts matter this holiday&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/graduate-certificates-offer-a-clear-path-to-employment.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/algonquincollege\/grad-certificate.jpg.size.medium2.promo.jpg" alt="Graduate certificates offer a clear path&amp;hellip;" />'
        + '<!--<p class="caption">Graduate certificates offer a clear path&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Graduate certificates offer a clear path&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/food\/2016\/12\/14\/spicy-carrot-soup-recipe.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/uploads\/2016\/12\/14\/soup.jpg.size.medium2.promo.jpg" alt="Spice up your life with this carrot soup&amp;hellip;" />'
        + '<!--<p class="caption">Spice up your life with this carrot soup&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Spice up your life with this carrot soup&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="8f5de810-8271-41f4-a86e-84a60c1df213"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '8f5de810-8271-41f4-a86e-84a60c1df213',
    'city': 'edmonton',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/life\/holidaygiftguide\/2016\/11\/28\/make-her-sparkle-this-season.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/holidaygiftguide\/nov2016\/womensjewelry\/BikoNecklace.jpg.size.large.promo.jpg" alt="Make her sparkle this season" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">Make her sparkle this season</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/homeimprovement\/2016\/12\/07\/holiday-shopping-picks-for-any-type-of-homeowner.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/homeimprovement\/homeownergifts.jpg.size.medium2.promo.jpg" alt="Holiday shopping picks for any type of homeowner" />'
        + '<!--<p class="caption">Holiday shopping picks for any type of homeowner</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Holiday shopping picks for any type of homeowner</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/11\/11\/volunteerism-integral-to-community-success.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/southlake\/southlake_nov11_01.jpg.size.medium2.promo.jpg" alt="Volunteerism integral to community succe&amp;hellip;" />'
        + '<!--<p class="caption">Volunteerism integral to community succe&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Volunteerism integral to community succe&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/graduate-certificates-offer-a-clear-path-to-employment.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/algonquincollege\/grad-certificate.jpg.size.medium2.promo.jpg" alt="Graduate certificates offer a clear path&amp;hellip;" />'
        + '<!--<p class="caption">Graduate certificates offer a clear path&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Graduate certificates offer a clear path&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/food\/2016\/12\/14\/try-this-filling-and-satisfying-salad-for-your-winter-blahs.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/12\/14\/try-this-filling-and-satisfying-salad-for-your-winter-blahs\/CAMA101-129-2016-033246.jpg.size.medium2.promo.jpg" alt="Try this filling and satisfying salad fo&amp;hellip;" />'
        + '<!--<p class="caption">Try this filling and satisfying salad fo&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Try this filling and satisfying salad fo&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="fb2acc17-267a-46f2-9032-c60b2f5e9a14"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': 'fb2acc17-267a-46f2-9032-c60b2f5e9a14',
    'city': 'halifax',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/life\/holidaygiftguide\/2016\/12\/05\/trendy-tech-add-ons-for-the-those-on-the-go.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/holidaygiftguide\/nov2016\/techaccessadults\/FURBOkeyvisual.jpg.size.large.promo.jpg" alt="Trendy tech add ons for those on the go" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">Trendy tech add ons for those on the go</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/life\/food\/2016\/12\/14\/try-this-filling-and-satisfying-salad-for-your-winter-blahs.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/12\/14\/try-this-filling-and-satisfying-salad-for-your-winter-blahs\/CAMA101-129-2016-033246.jpg.size.medium2.promo.jpg" alt="Try this filling and satisfying salad for your winter-blahs" />'
        + '<!--<p class="caption">Try this filling and satisfying salad for your winter-blahs</p>-->'
        + '<div class="bottom"><p class="caption">Try this filling and satisfying salad for your winter-blahs</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/holidaygiftguide\/2016\/11\/21\/gift-giving-that-gets-personal.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/holidaygiftguide\/nov2016\/customizedgifts\/Aromachology.jpg.size.medium2.promo.jpg" alt="Gift giving that gets personal" />'
        + '<!--<p class="caption">Gift giving that gets personal</p>-->'
        + '<div class="bottom"><p class="caption">Gift giving that gets personal</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/homeimprovement\/2016\/11\/28\/holiday-looks-to-complement-your-existing-decor.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/homeimprovement\/holidaydecorv2.jpg.size.medium2.promo.jpg" alt="Holiday looks to complement your existin&amp;hellip;" />'
        + '<!--<p class="caption">Holiday looks to complement your existin&hellip;</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Holiday looks to complement your existin&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/graduate-certificates-offer-a-clear-path-to-employment.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/algonquincollege\/grad-certificate.jpg.size.medium2.promo.jpg" alt="Graduate certificates offer a clear path&amp;hellip;" />'
        + '<!--<p class="caption">Graduate certificates offer a clear path&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Graduate certificates offer a clear path&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="32526672-dd68-4019-b177-599f2c99f741"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '32526672-dd68-4019-b177-599f2c99f741',
    'city': 'ottawa',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/life\/holidaygiftguide\/2016\/11\/21\/superb-smartphones-that-make-a-super-gift.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/holidaygiftguide\/nov2016\/smartphones\/ASUSZenFone.jpg.size.large.promo.jpg" alt="Superb smartphones that make a super gift" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">Superb smartphones that make a super gift</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/life\/holidaygiftguide\/2016\/11\/21\/look-to-your-backyard-for-holiday-decor.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/holidaygiftguide\/nov2016\/decor\/Decor01_iStock.jpg.size.medium2.promo.jpg" alt="Look to your backyard for holiday decor" />'
        + '<!--<p class="caption">Look to your backyard for holiday decor</p>-->'
        + '<div class="bottom"><p class="caption">Look to your backyard for holiday decor</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/graduate-certificates-offer-a-clear-path-to-employment.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/algonquincollege\/grad-certificate.jpg.size.medium2.promo.jpg" alt="Graduate certificates offer a clear path&amp;hellip;" />'
        + '<!--<p class="caption">Graduate certificates offer a clear path&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Graduate certificates offer a clear path&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/life\/food\/2016\/12\/14\/try-this-filling-and-satisfying-salad-for-your-winter-blahs.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/12\/14\/try-this-filling-and-satisfying-salad-for-your-winter-blahs\/CAMA101-129-2016-033246.jpg.size.medium2.promo.jpg" alt="Try this filling and satisfying salad fo&amp;hellip;" />'
        + '<!--<p class="caption">Try this filling and satisfying salad fo&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Try this filling and satisfying salad fo&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/money\/2016\/12\/15\/a-minimalist-holiday-season-how-to-simplify-gift-giving-without-being-a-scrooge.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/12\/15\/a-minimalist-holiday-season-how-to-simplify-gift-giving-without-being-a-scrooge\/NSD302379605.jpg.size.medium2.promo.jpg" alt="A minimalist holiday season: How to simp&amp;hellip;" />'
        + '<!--<p class="caption">A minimalist holiday season: How to simp&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">A minimalist holiday season: How to simp&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="9495ec0f-357a-4e00-b139-96f828b0f68e"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '9495ec0f-357a-4e00-b139-96f828b0f68e',
    'city': 'toronto',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/11\/11\/southlake--ontarios-hidden-health-care-gem.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/southlake\/southlake_nov11_02.jpg.size.large.promo.jpg" alt="Southlake: Ontario&rsquo;s hidden health care gem" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">Southlake: Ontario\u2019s hidden health care gem</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/graduate-certificates-offer-a-clear-path-to-employment.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/algonquincollege\/grad-certificate.jpg.size.medium2.promo.jpg" alt="Graduate certificates offer a clear path to employment" />'
        + '<!--<p class="caption">Graduate certificates offer a clear path to employment</p>-->'
        + '<div class="bottom"><p class="caption">Graduate certificates offer a clear path to employment</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/holidaygiftguide\/2016\/12\/05\/arm-kids-with-cool-tech-accessories.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/holidaygiftguide\/nov2016\/techaccesskidsteens\/FitbitAlta.jpg.size.medium2.promo.jpg" alt="Arm kids with cool tech accessories" />'
        + '<!--<p class="caption">Arm kids with cool tech accessories</p>-->'
        + '<div class="bottom"><p class="caption">Arm kids with cool tech accessories</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/life\/holidaygiftguide\/2016\/11\/28\/compliment-worthy-pieces-for-your-guys.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/holidaygiftguide\/nov2016\/mensjewelry\/customizablewtach.jpg.size.medium2.promo.jpg" alt="Compliment-worthy pieces for your guys" />'
        + '<!--<p class="caption">Compliment-worthy pieces for your guys</p>-->'
        + '<div class="bottom"><p class="caption">Compliment-worthy pieces for your guys</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/food\/2016\/12\/14\/try-this-filling-and-satisfying-salad-for-your-winter-blahs.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/12\/14\/try-this-filling-and-satisfying-salad-for-your-winter-blahs\/CAMA101-129-2016-033246.jpg.size.medium2.promo.jpg" alt="Try this filling and satisfying salad fo&amp;hellip;" />'
        + '<!--<p class="caption">Try this filling and satisfying salad fo&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Try this filling and satisfying salad fo&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="abd0fc9b-0e11-4b47-8897-cea148edf4a6"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': 'abd0fc9b-0e11-4b47-8897-cea148edf4a6',
    'city': 'winnipeg',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/11\/11\/volunteerism-integral-to-community-success.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/southlake\/southlake_nov11_01.jpg.size.large.promo.jpg" alt="Volunteerism integral to community success" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">Volunteerism integral to community success</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/graduate-certificates-offer-a-clear-path-to-employment.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/algonquincollege\/grad-certificate.jpg.size.medium2.promo.jpg" alt="Graduate certificates offer a clear path to employment" />'
        + '<!--<p class="caption">Graduate certificates offer a clear path to employment</p>-->'
        + '<div class="bottom"><p class="caption">Graduate certificates offer a clear path to employment</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/11\/11\/southlake--ontarios-hidden-health-care-gem.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/southlake\/southlake_nov11_02.jpg.size.medium2.promo.jpg" alt="Southlake: Ontario&rsquo;s hidden health care&amp;hellip;" />'
        + '<!--<p class="caption">Southlake: Ontario\u2019s hidden health care&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Southlake: Ontario\u2019s hidden health care&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/life\/holidaygiftguide\/2016\/12\/05\/arm-kids-with-cool-tech-accessories.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/holidaygiftguide\/nov2016\/techaccesskidsteens\/FitbitAlta.jpg.size.medium2.promo.jpg" alt="Arm kids with cool tech accessories" />'
        + '<!--<p class="caption">Arm kids with cool tech accessories</p>-->'
        + '<div class="bottom"><p class="caption">Arm kids with cool tech accessories</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/holidaygiftguide\/2016\/11\/21\/trendy-toys-to-line-the-holiday-tree.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/holidaygiftguide\/nov2016\/gallery\/AquaBotWahoo.jpg.size.medium2.promo.jpg" alt="Trendy toys to line the holiday tree" />'
        + '<!--<p class="caption">Trendy toys to line the holiday tree</p>-->'
        + '<div class="bottom"><p class="caption">Trendy toys to line the holiday tree</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop6"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="redpinmarket section">


<script type="text/javascript">
			document.cookie="widget=redpin_market; path=/";
	</script>
	


		
			
<div class="bs3">
	<div class="container" style="max-width: 982px;">
    <div class="row" ng-app="trp.widget">
             <div class="col-xs-12 market_redpin" style="width: 300px; border: 1px solid whitesmoke;">
               		 <div class="row">
                     	<div class="col-xs-12">
                  			  <widget-market />
               			 </div>
                	</div>
            </div>
     </div>
</div></div>
<script>
			if (getCookie("MECCity")!="toronto" && getCookie("MECCity")!="vancouver"){
					$(".bs3").hide();
			}
		</script>	
</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop7"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-bigbox-2-39" class="gpt gpt-bigbox">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-bigbox-2-39", "size":[[300,250]], "pos":"2"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setCollapseEmptyDiv(true,true).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop8"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys rightrailtop9"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys toprightrail"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys ofinterestrightrail iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys bottomrightrail"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

	  </div>
  

</div>

<div class="footer-ads float-clear">
  <div class="leaderboard"><div class="parsys iparsys footerLargeAd"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-leaderboard-2-40" class="gpt gpt-leaderboard">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-leaderboard-2-40", "size":[[728,90]], "pos":"2"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>
</div>
</div>



  </div>





<footer>
    <div id="returntomobile" style="display: none">Back to Mobile</div>

  
  
  <div class="sponsoredlisting sponsoredlistings">

<div class="sponsored-listings float-clear js-enabled">
  
  <div class="listing">
    <div class="parsys sponsoredAd1"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-1-41" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-1-41", "size":[[135,168]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd2"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-2-42" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-2-42", "size":[[135,168]], "pos":"2"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd3"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-3-43" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-3-43", "size":[[135,168]], "pos":"3"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd4"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-4-44" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-4-44", "size":[[135,168]], "pos":"4"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd5"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-5-45" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-5-45", "size":[[135,168]], "pos":"5"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd6"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-6-46" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-6-46", "size":[[135,168]], "pos":"6"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>

</div>

</div>

  

  
  <div class="parsys footerColumns iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footercolumn section">



<strong class="heading">About</strong>

<ul>
	
		<li><a href="http://www.metronews.ca/about/aboutus.html" target="_blank">About Us</a></li>
	
		<li><a href="http://www.metronews.ca/about/contact.html" target="_blank">Contact</a></li>
	
		<li><a href="http://www.metronews.ca/about/careers.html" target="_blank">Careers</a></li>
	
		<li><a href="http://www.metronews.ca/about/rssfeeds.html" target="_blank">RSS Feeds</a></li>
	
</ul>
</div>
<div class="footercolumn section">



<strong class="heading">Terms</strong>

<ul>
	
		<li><a href="http://www.metronews.ca/about/advertising-terms.html" target="_blank">Advertising Terms</a></li>
	
		<li><a href="http://www.metronews.ca/about/terms-and-conditions.html" target="_blank">Terms and Conditions</a></li>
	
		<li><a href="http://www.metronews.ca/about/privacy-code.html" target="_blank">Privacy Code</a></li>
	
</ul>
</div>
<div class="footercolumn section">



<strong class="heading">Metronews.ca</strong>

<ul>
	
		<li><a href="http://mymetrostore.ca/" target="_blank">My Metro Store</a></li>
	
		<li><a href="http://www.metronews.ca/contests.html" target="_blank">Contests</a></li>
	
		<li><a href="http://www.metronews.ca/about/metro-panel.html" target="_blank">Metro Panel</a></li>
	
		<li><a href="http://www.metronews.ca/special_features.html" target="_blank">Special Features</a></li>
	
		<li><a href="http://www.metronews.ca/about/faq.html" target="_blank">FAQ</a></li>
	
</ul>
</div>

</div>
</div>

  
  <div class="copyright">
    <p>&copy; Copyright Free Daily News Group Inc. 2001-2016</p>
    <ul class="legal">
      <li><a href="http://www.metronews.ca/about/terms-and-conditions.html">Terms and Conditions</a></li>
      <li class="last"><a href="http://www.metronews.ca/about/privacy-code.html">Privacy Policy</a></li>
    </ul>
  </div>
</footer>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"applicationID":"7059538","applicationTime":514,"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a4ba2b5b","transactionName":"MlxSMBYAWEIDAEZaCgsWYgEVFFNCFiJGRxcMW0UQAU5mUAUGZkoVABkdRDcVWUMb","agent":"","errorBeacon":"bam.nr-data.net"}</script>


</div>




<script src="//www.google-analytics.com/cx/api.js?experiment=Eyv5i1bZTCii9Dx039pVyw"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://admin.brightcove.com/js/APIModules_all.js"> </script>

<script src="/etc/designs/thestar/mainlib.min.js" type="text/javascript" charset="UTF-8"></script>

<script>
function exec_star_component_init(wait) {
	var timeout = typeof wait === 'number' ? wait : 0;
	setTimeout(function() { $(document).trigger('star_component_init'); }, timeout);
}
$(document).ready(exec_star_component_init);
</script>


<script type="text/javascript">
(function(w,d) {
    function l(){
        var site='6293', page='generic', s, er=d.createElement('script');
        er.type='text/javascript'; er.async=true;
        er.src='//o2.eyereturn.com/?site='+site+'&page='+page;
        s=d.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(er, s);
    }
    if (w.addEventListener) {w.addEventListener("load", l, false);}
    else if (w.attachEvent) {w.attachEvent("onload",l);}
})(window,document);
</script>

<script type="text/javascript">
(function l(d) {
    var site = '6293',
        s, er = d.createElement('script');
    er.type = 'text/javascript';
    er.async = true;
    er.src = '//resources.eyereturn.com/dt/' + site + '/generic.js';
    s = d.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(er, s);
}(document));
</script>




<div id="fb-root"></div>
<script>
if ($('html.lt-ie8').length==0){
  window.fbAsyncInit = function() {
    if (typeof FB!='object') return;
    FB.init({
      appId: '1482442942069258',
      status: true,
      cookie: true,
      logging: false,
      xfbml: true,
      channelUrl: 'http://www.metronews.ca/etc/designs/thestar/fb-channel.html'
    });
    FB.Event.subscribe('edge.create', function() {
      FB.XFBML.parse();
      facebookLike();
    });
  };
  (function(d) {
    var js, id = 'facebook-jssdk',
        ref = d.getElementsByTagName('script')[0];
    if (d.getElementById(id)) return;
    js = d.createElement('script');
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/all.js";
    ref.parentNode.insertBefore(js, ref);
  }(document));
}
</script>


<script>
window.twttr = (function(d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = {
    _e: [],
    ready: function(f) {
      t._e.push(f);
    }
  });
}(document, "script", "twitter-wjs"));
</script>

<script>
try {
    new UISearch( document.getElementById( 'header-search' ) );
} catch(x){}
(function() {
    //Added mystar.js v cache
    //TODO: based on a deployment tag instead
    var currentDate = new Date();
    var currentMonth = currentDate.getMonth() + 1;

 
})();
</script>




    
   	

   
 

<!-- compiled JavaScript -->
     <link rel="stylesheet" type="text/css" href="http://redpin.metronews.ca/redpin/assets/trp.widget.css">
        <script src="//maps.googleapis.com/maps/api/js?sensor=false" style=""></script>
    <script type="text/javascript" src="http://redpin.metronews.ca/redpin/assets/trp.widget-vendor.js"></script>
   	<script type="text/javascript" src="http://redpin.metronews.ca/redpin/assets/trp.widget.js"></script>
 <script type="text/javascript" src="http://redpin.metronews.ca/redpin/config.js"></script>



<script>
(function() {
	  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	  po.src = 'https://apis.google.com/js/plusone.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>


<script src="http://b.scorecardresearch.com/beacon.js"></script>
<script>
$(function(){
	if (typeof COMSCORE=='object' && typeof COMSCORE.beacon=='function'){
	COMSCORE.beacon({
		c1: 2,
		c2: '3005674',
		c3: '',
		c4: 'https://www.metronews.ca',
		c5: '',
		c6: '',
		c15: ''
	});
	}
});
</script>


<script>
var _sf_async_config = { uid: '39587', domain: 'metronews.ca', sections: "Toronto" };
</script>

<!--[if gte IE 9]>
<script src="/etc/designs/thestar/mainlib/js/libs/jquery.pinable.js"></script>
<script>
$(function() { if ('pinable' in $.fn) $('body').pinable(); });
</script>
<![endif]-->


<script type="text/javascript">
    try {
        if ($('div.article-story-body a[data-councillor]').length > 0) {
            $('div.article-story-body a[data-councillor]').each(function () {
                var linkContent = $(this).text();
                var res = linkContent.replace("poilcard", "policard");
                $(this).text(function (n) {
                    return res;
                });
            });
        }
    }catch(err){
        console.log("policard" + err);
    }
</script>




</body>

</html>
