<!DOCTYPE html>
<!--[if IE 7]><html class="lt-ie10 lt-ie9 lt-ie8 no-js" xmlns="http://www.w3.org/1999/xhtml" lang="en"><![endif]-->
<!--[if IE 8]><html class="lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml" lang="en"><![endif]-->
<!--[if IE 9]><html class="lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml" lang="en"><![endif]-->
<!--[if (gt IE 9)|!IE]><!--><html lang="en" class="no-js" itemid="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.html" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"><!--<![endif]-->



<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.tags = MetroNews.tags || [];

MetroNews.tags = ["ng:w/i/n/winnipeg","ng:n/e/w/news","ng:m/a/n/manitoba","wirefeed:canadian_press","ng:h/e/a/health","ng:l/i/f/life"];

</script>
<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>


<script>    
function getCookie(cookiename) {    
  var cookiestring = RegExp('' + cookiename + '[^;]+').exec(document.cookie);    
  return unescape(!!cookiestring ? cookiestring.toString().replace(/^[^=]+/, '').replace('=', '') : '');    
}
</script>
<script type="text/javascript">
var
mystar_domain = 'http://my.metronews.ca',
mystar_secure_domain = 'https://my.metronews.ca',
mobile_domain = 'm.metronews.ca',
localprefix = '';

var MetroNews = MetroNews || {};
MetroNews.ENVIRONMENT = 'publisher';

MetroNews.IP_API_ENDPOINT = 'http://geoip.metronews.ca:8080/index.php';
</script>




<script type="text/javascript">
	var MetroNews = MetroNews || {};
	MetroNews.AVAILABLE_CITIES = {
		
		  
			'calgary' : {
	            'name' : 'calgary',
	            'tag' : 'ng:c/a/l/calgary',
	            'province' : 'AB',
	            'latitude' : 51.0486151,
	            'longitude' : -114.0708459,
	            'twitter': '@metrocalgary'
	            
	        },
	        
			'edmonton' : {
	            'name' : 'edmonton',
	            'tag' : 'ng:e/d/m/edmonton',
	            'province' : 'AB',
	            'latitude' : 53.544389,
	            'longitude' : -113.4909267,
	            'twitter': '@metroedmonton'
	            
	        },
	        
			'halifax' : {
	            'name' : 'halifax',
	            'tag' : 'ng:h/a/l/halifax',
	            'province' : 'NS',
	            'latitude' : 44.6488625,
	            'longitude' : -63.5753196,
	            'twitter': '@metrohalifax'
	            
	        },
	        
			'ottawa' : {
	            'name' : 'ottawa',
	            'tag' : 'ng:o/t/t/ottawa',
	            'province' : 'ON',
	            'latitude' : 45.4215296,
	            'longitude' : -75.69719309999999,
	            'twitter': '@metroottawa'
	            
	        },
	        
			'toronto' : {
	            'name' : 'toronto',
	            'tag' : 'ng:t/o/r/toronto',
	            'province' : 'ON',
	            'latitude' : 43.653226,
	            'longitude' : -79.3831843,
	            'twitter': '@metrotoronto'
	            
	        },
	        
			'vancouver' : {
	            'name' : 'vancouver',
	            'tag' : 'ng:v/a/n/vancouver',
	            'province' : 'BC',
	            'latitude' : 49.2827291,
	            'longitude' : -123.1207375,
	            'twitter': '@vancouvermetro'
	            
	        },
	        
			'winnipeg' : {
	            'name' : 'winnipeg',
	            'tag' : 'ng:w/i/n/winnipeg',
	            'province' : 'MB',
	            'latitude' : 49.8997541,
	            'longitude' : -97.1374937,
	            'twitter': '@metrowinnipeg'
	            
	        },
	        
			'hamilton' : {
	            'name' : 'hamilton',
	            'tag' : 'ng:h/a/m/hamilton',
	            'province' : 'ON',
	            'latitude' : 43.25002080000001,
	            'longitude' : -79.8660914,
	            'twitter': '@metrohamilton'
	             
	            ,'redirect' : 'toronto'
	            
	        },
	        
			'kitchener' : {
	            'name' : 'kitchener',
	            'tag' : 'ng:k/i/t/kitchener',
	            'province' : 'ON',
	            'latitude' : 43.4129238,
	            'longitude' : -80.47714719999999,
	            'twitter': '@metroKW'
	             
	            ,'redirect' : 'toronto'
	            
	        },
	        
			'london' : {
	            'name' : 'london',
	            'tag' : 'ng:l/o/n/london',
	            'province' : 'ON',
	            'latitude' : 42.9869502,
	            'longitude' : -81.243177,
	            'twitter': '@metrolondon'
	             
	            ,'redirect' : 'toronto'
	            
	        },
	        
			'montreal' : {
	            'name' : 'montreal',
	            'tag' : 'ng:m/o/n/montreal',
	            'province' : 'QC',
	            'latitude' : 45.5016889,
	            'longitude' : -73.567256,
	            'twitter': '@metromontreal'
	             
	            ,'redirect' : 'ottawa'
	            
	        },
	        
			'regina' : {
	            'name' : 'regina',
	            'tag' : 'ng:r/e/g/regina',
	            'province' : 'SK',
	            'latitude' : 50.454722,
	            'longitude' : -104.606667,
	            'twitter': '@metroregina'
	             
	            ,'redirect' : 'calgary'
	            
	        },
	        
			'saskatoon' : {
	            'name' : 'saskatoon',
	            'tag' : 'ng:s/a/s/saskatoon',
	            'province' : 'SK',
	            'latitude' : 52.1332144,
	            'longitude' : -106.6700458,
	            'twitter': '@metrosaskatoon'
	             
	            ,'redirect' : 'calgary'
	            
	        },
	        
			'victoria' : {
	            'name' : 'victoria',
	            'tag' : 'ng:v/i/c/victoria',
	            'province' : 'BC',
	            'latitude' : 48.4284207,
	            'longitude' : -123.3656444,
	            'twitter': '@metrovictoria'
	             
	            ,'redirect' : 'vancouver'
	            
	        },
	        
			'windsor' : {
	            'name' : 'windsor',
	            'tag' : 'ng:w/i/n/windsor',
	            'province' : 'ON',
	            'latitude' : 42.3149367,
	            'longitude' : -83.03636329999999,
	            'twitter': '@metrowindsor'
	             
	            ,'redirect' : 'toronto'
	            
	        }
	        
        
	};
</script>



<script type="text/javascript">
var
mediaType = "d",
pageType = "article";
</script>
<script type="text/javascript" src="/etc/designs/thestar/scripts/media.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>


<title>Winnipeg police association says fentayl putting their officers at risk | Metro Winnipeg</title>    

<meta name="keywords" content="Winnipeg, News, Manitoba, Health, Life"/>
<meta name="news_keywords" content="Winnipeg, News, Manitoba, Health, Life"/>
<meta name="p:domain_verify" content="81d199f7387bc50974c9e161d71512bb"/>
<meta itemprop="description" name="description" content=""/>
<meta name="baseDomain" content="http://www.metronews.ca/"/>
<meta name="pagetype" content="article" />
<meta name="storyId" content="http://syndication.thecanadianpress.com/rss/f75fdc5f-c90a-4400-8d94-09be28fd03d7/0abc29f2-ab7c-46d5-bf95-56a5ce888e1d"/>
<meta itemprop="genre" content="News" />
<meta property="article:published" itemprop="datePublished" content="2016-11-22T21:13:16-05:00" />


<meta property="article:section" itemprop="articleSection" content="News" />
<script type="text/javascript">
var currentState = "DISABLED";
document.domain = "metronews.ca";
document.liveUrl="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.html";
</script>

<script type="text/javascript">
    var adblock = true;
</script> 
<script type="text/javascript" src="/etc/designs/thestar/mainlib/js/libs/adframe.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="/etc/designs/thestar/topjs.min.js"></script>


<script type="text/javascript"><!--//--><![CDATA[//><!--
if (!('googletag' in window)) window.googletag={};
if (!('cmd' in googletag)) googletag.cmd=[];
var dfpConf = {source:"//www.googletagservices.com/tag/js/gpt.js", path:"/58580620/metronews.ca/news/winnipeg", targets:{"env":"production", "kvng":"winnipeg,news,manitoba,health,life"}, uts:1479875156607, baseUrl:"//pubads.g.doubleclick.net/gampad/ads", videoSize:"640x480", rvaSize:"640x360"};
(function(){
    var
    js = document.createElement("script"),
    node = document.getElementsByTagName('script')[0];
    js.async=true; js.type="text/javascript"; js.src = location.protocol + dfpConf.source;
    node.parentNode.insertBefore(js, node);

    googletag.cmd.push(function(){
        let dfpParam = window.location.search.indexOf('dfp=');
        if (dfpParam > -1) {
     	   googletag.pubads().setTargeting('environment', window.location.search.slice(dfpParam + 4).split('&')[0]);
     	} else {
     	  	for (var t in dfpConf.targets)  googletag.pubads().setTargeting(t,[dfpConf.targets[t]]);
     	}
        googletag.pubads().addEventListener('slotRenderEnded', function(evt) {
            if ('onGptSlotReady' in window) window.onGptSlotReady(evt);
        }).enableAsyncRendering();
        //googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
})();
//--><!]]></script>


<script type="text/javascript">
document.documentElement.className = (document.documentElement.className).replace('no-js', 'js');
</script>


<!--[if lt IE 9]>
<script type="text/javascript">
(function(){
    var e = ('abbr,article,aside,audio,canvas,datalist,details,figure,footer,header,hgroup,mark,menu,meter,nav,output,progress,section,time,video').split(',');
    for (var i = 0, n = e.length; i < n; i++) document.createElement(e[i]);
})();
</script>
<![endif]-->

<link rel="canonical" href="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.html"/>
<link rel="alternate" href="http://m.metronews.ca/#/article/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.html" />

<meta name="viewport" content="width=1260"/>

<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon" href="/etc/designs/thestar/images/apple-touch.png" />

<link rel="alternate" type="application/rss+xml" title="METRO NEWS | NEWS | WINNIPEG" href="http://www.metronews.ca/feeds.articles.news.winnipeg.rss" />

<meta name="application-name" content="metronews.ca"/>
<meta name="msapplication-starturl" content="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.html"/>
<meta name="msapplication-navbutton-color" content="#0066a4"/>
<meta name="msapplication-window" content="width=1024;height=768"/>
<meta name="msapplication-tooltip" content="metronews.ca"/>

<meta property="article:publisher" content="https://www.facebook.com/metrocanada"/>
<meta property="og:title" content="Winnipeg police association says fentayl putting their officers at risk | Metro Winnipeg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.html"/>
<meta property="og:site_name" content="metronews.ca"/>
<meta property="og:description" content=""/>


<meta property="og:image" content="http://www.metronews.ca/etc/designs/thestar/images/apple-touch.png" />


<link rel="stylesheet" href="/etc/designs/thestar/mainlib.min.css?v=29" type="text/css" />

<!--[if gte IE 9]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/pinable.css"/>
<![endif]-->

<!--[if IE 7]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/hacks-ie7.css"/>
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/hacks-ie8.css"/>
<![endif]-->

<!--[if IE 9]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/trp.widget-0.0.1-0.css"/>
<![endif]-->


<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>


<!--[redpin css]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/hacks-ie9.css"/>





<!-- TODO: additional header content go here -->
<!-- Facebook Pixel Code --> 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1128468227224696');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1128468227224696&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> 


</head>


<body class="articlepage type-story level1-news level2-winnipeg"><!-- Story -->

<!--
Begin render at 2016/11/22 23:25:56  Server: publish1-metro
-->



<script type="text/javascript">
MetroNews.City.detectActiveCity();
var trackingServer="r.metronews.ca", trackingServerSecure = trackingServer;
document.cookie="s_tagEnv=; path=/";
document.reportSuite="thestarmetrodesktop";
document.cityName=MetroNews.City.getActiveCity().name||"";;
</script>
<script type="text/javascript" src="/etc/designs/sitecatalyst/atm_code.js"></script>
<script type="text/javascript" src="/etc/designs/sitecatalyst/s_code.js"></script>

<script type="text/javascript">
var SiteCatalyst = getSiteCatalyst({
	cityName: document.cityName||"",
	pageName: "news:winnipeg:2016:11:22:winnipeg-police-association-says-fentayl-putting-their-officers-at-risk",
	contentId: "0abc29f2-ab7c-46d5-bf95-56a5ce888e1d",
	contentType: "story",
	title: "Winnipeg police association says fentayl putting their officers at risk",
	path: "|content|thestar|news|winnipeg|2016|11|22|winnipeg-police-association-says-fentayl-putting-their-officers-at-risk",
	author: "Staff",
	source: "The Canadian Press",
	pubDate: "Tuesday November 22, 2016",
	imageIds: "",
	slideshowId: "",
	tags: ""
});
(function(){
	var s_code = SiteCatalyst.trackPageLoad();
	if (s_code) document.write(s_code);
})();

</script>
<noscript>
    <a href="http://www.omniture.com" title="Web Analytics"><img src="http://n.thestar.com/b/ss/thestarmetrodesktop/1/H.24.3--NS/0" height="1" width="1" alt="Web Analytics Image" /></a>
</noscript>


<!--[if lt IE 9]>
<div class="message-container">
    <div class=message>
         <span class=message-content>
             <span class="alert-icon"></span>
             <span class=message-title> MetroNews.ca no longer supports Internet Explorer 8 or earlier. Please upgrade your browser.</span>
             <a class=action-link href="/about/support_ie8.html">Learn more</a>
         </span>
    </div>
</div>
<![endif]-->

<noscript>
<style>
   .js-enabled {
        display: none !important;
   }
</style>
</noscript>


<div class="header-ads opaque float-clear">
<div class="leaderboard header-ad">

<div id="gpt-leaderboard-1-13" class="gpt gpt-leaderboard">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-leaderboard-1-13", "size":[[728,90],[970,250],[940,230]], "pos":"1"}, s;
	try {
	    s = googletag.defineSlot(dfpConf.path, c.size, c.id)
	    .setTargeting('pos',c.pos)
	    .addService(googletag.pubads());
	    s.domId=c.id;
	} catch(x){}
	googletag.display(c.id);
});

</script>
</div>
</div>

<div class="superbutton header-ad">

<div id="gpt-superbutton-1-14" class="gpt gpt-superbutton">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-superbutton-1-14", "size":[[237,90]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>
</div>
</div>

<div id="gpt-wallpaper-1-15" class="gpt gpt-wallpaper" style="width:1px; height:1px; margin:0; padding:0;">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-wallpaper-1-15", "size":[[1,1]], "pos":"1"}, s;
	try {
	    s = googletag.defineSlot(dfpConf.path, c.size, c.id)
	    .setTargeting('pos',c.pos)
	    .addService(googletag.pubads());
	    s.domId=c.id;
	} catch(x){}
	googletag.display(c.id);
});
</script>
</div>
<!-- Ad 'cascade position 1' not found -->
<div id="gpt-oop-1-16" class="gpt gpt-oop">
<script type="text/javascript">
/*
googletag.cmd.push(function(){
	var id="gpt-oop-1-16", s=googletag.defineOutOfPageSlot(dfpConf.path, id)
	.setCollapseEmptyDivs(true,true)
	.addService(googletag.pubads());
	s.domId=id;
	googletag.display(id);
});
*/
</script>
</div>




<div class="wrapper">
  


<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>


<noscript>
<header id="global-header" class="float-clear no-js-enabled" role="banner">
    <div class="masthead no-select float-clear">
        <div class="logo homepage">
                <span itemscope itemtype="https://schema.org/Organization"> <a
                    href="http://www.metronews.ca/" itemprop="url"><span itemprop="name">MetroNews Canada</span>
                    <span class="logo-treatment" itemprop="logo" content="http://www.metronews.ca/etc/designs/thestar/images/metronews-logo.png"></span></a>
                </span>
        </div>
    </div>
</header>
</noscript>

<header id="global-header" class="float-clear js-enabled" role="banner">
  <div class="masthead no-select float-clear">
    <div class="logo homepage">
        <span itemscope itemtype="https://schema.org/Organization">
            <a href="http://www.metronews.ca/" itemprop="url" ><span itemprop="name">MetroNews Canada</span><span class="logo-treatment" itemprop="logo" content="http://www.metronews.ca/etc/designs/thestar/images/metronews-logo.png"></span></a>
        </span>
    </div>

    
<!-- RIGHT BLOCK  - Mystar and Search -->
    <div class="right-block">
         <div id="header-search" class="header-search">
            <form class="search float-clear" role="search" action="http://www.metronews.ca/search.html">
            	<div class="header-search-inputs">
            		<div class="header-input-container"><input class="header-search-input" placeholder="Search metronews.ca" type="search" name="q" value="" id="search"></div>
                </div>
                <div class="header-search-container">
                    <input class="header-search-submit" type="submit" value="">
                </div>
            </form>
        </div>
        
		
    </div>
  </div>

</header>



  <noscript>
    <div id="global-content" class="float-clear">
        

<div class="error-404">
	<div class="error-msg">
		<h2>Sorry, MetroNews.ca requires JavaScript.</h2>
		<p>Please enable JavaScript in your browser and refresh the page
			for an optimal experience.</p>
	</div>
</div>

    </div>
  </noscript>

  <div id="global-content" class="float-clear js-enabled">
    






<div class="parsys iparsys pushdown"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-pushdown-1-17" class="gpt gpt-pushdown">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-pushdown-1-17", "size":[[970,60]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setCollapseEmptyDiv(true,true).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>

<div class="parsys iparsys brandingimage"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>


<div class="articleSlideShowServlet" data-path="/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk/_jcr_content.ArticleSlideshowServlet.image"></div>

<div class="article-body float-clear">

  
	<div class="left-nav">
	  



<nav id="main-nav" class="main-nav hidden">
	<ul>
	<li class="list collapsed empty" data-omni-url="http://www.metronews.ca/"><span><a href="http://www.metronews.ca/">Home</a></span></li>
	
	
		
		
			<li class="list current expanded" data-omniture-track-click-url="http://www.metronews.ca/news.html">
			<span><a href="http://www.metronews.ca/news.html">News</a></span>

			
				<ul>

					
						<li class="list " data-omni-url="http://www.metronews.ca/news/calgary.html"><a href="http://www.metronews.ca/news/calgary.html">Calgary</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/edmonton.html"><a href="http://www.metronews.ca/news/edmonton.html">Edmonton</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/halifax.html"><a href="http://www.metronews.ca/news/halifax.html">Halifax</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/ottawa.html"><a href="http://www.metronews.ca/news/ottawa.html">Ottawa</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/toronto.html"><a href="http://www.metronews.ca/news/toronto.html">Toronto</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/vancouver.html"><a href="http://www.metronews.ca/news/vancouver.html">Vancouver</a></li>
					
						<li class="list  current" data-omni-url="http://www.metronews.ca/news/winnipeg.html"><a href="http://www.metronews.ca/news/winnipeg.html">Winnipeg</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/canada.html"><a href="http://www.metronews.ca/news/canada.html">Canada</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/world.html"><a href="http://www.metronews.ca/news/world.html">World</a></li>
					

					

				</ul>
			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/views.html">
			<span><a href="http://www.metronews.ca/views.html">Views</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/entertainment.html">
			<span><a href="http://www.metronews.ca/entertainment.html">Entertainment</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/life.html">
			<span><a href="http://www.metronews.ca/life.html">Life</a></span>

			
				<ul>

					
						<li class="list " data-omni-url="http://www.metronews.ca/life/food.html"><a href="http://www.metronews.ca/life/food.html">Food</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/money.html"><a href="http://www.metronews.ca/life/money.html">Money</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/health.html"><a href="http://www.metronews.ca/life/health.html">Health</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/travel.html"><a href="http://www.metronews.ca/life/travel.html">Travel</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/technology.html"><a href="http://www.metronews.ca/life/technology.html">Technology</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/careers.html"><a href="http://www.metronews.ca/life/careers.html">Careers</a></li>
					

					

				</ul>
			

		</li>
		

		        
	
	
		
		
		<li class="collapsed"><span><a  href="http://www.wheels.ca" target="_blank">Wheels.ca</a></span></li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/business.html">
			<span><a href="http://www.metronews.ca/business.html">Business</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/sports.html">
			<span><a href="http://www.metronews.ca/sports.html">Sports</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/your-home.html">
			<span><a href="http://www.metronews.ca/your-home.html">Your Home</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/horoscopes.html">
			<span><a href="http://www.metronews.ca/horoscopes.html">Horoscopes</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/games.html">
			<span><a href="http://www.metronews.ca/games.html">Games</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/features.html">
			<span><a href="http://www.metronews.ca/features.html">Features</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/special_features.html">
			<span><a href="http://www.metronews.ca/special_features.html">Special Features</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/contests.html">
			<span><a href="http://www.metronews.ca/contests.html">Contests</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/real-estate.html">
			<span><a href="http://www.metronews.ca/real-estate.html">Real Estate</a></span>

			

		</li>
		

		        
	
	
		
		
		<li class="collapsed"><span><a  href="http://metronews.save.ca/flyers">Flyers</a></span></li>
		

		        
	
	</ul>
</nav>



	  <div class="parsys insidethestar iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

	  
		<div class="insidethestar">









</div>

	  

	</div>
  

  <div class="feature">
	

	
	 	<div class="article-breadcrumbs">
  		
		<a href="http://www.metronews.ca/news.html">News</a>
  		
  			/ <a href="http://www.metronews.ca/news/winnipeg.html">Winnipeg</a>
  			
  		
	 	</div>
	

    <div class="parsys iparsys viewabstract"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>


    
	<div class="article-headline">
   		
	  <h1 itemprop="headline">Winnipeg police association says fentayl putting their officers at risk</h1>
	  
	</div>
	

	  
		





<script type="text/javascript">
  var MetroNews = MetroNews || {};
  MetroNews.ExploreThisStory = MetroNews.ExploreThisStory || {};
  MetroNews.ExploreThisStory.twitterShare = '<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-text="Winnipeg police association says fentayl putting their officers at risk" data-url="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.html" data-via="metronewscanada" data-count="horizontal">Tweet</a>';
</script>

<div class="explore-this-story" role="complementary">
<div class="explore-this-story-bar">
  
 	<div class="heading">
    
  <div class="social divider">
    <ul>

      <li class="facebook-share-button">
        <div class="facebook-share" data-href="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.html">Share on Facebook</div>
      </li>

      <li class="twitter js-twitter-share">
      
      </li>

      <li class="google">
        <div class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.html" data-callback="trackGooglePlus1"></div>
      </li>

      <li class="reddit-button">
        <a href="https://www.reddit.com/submit" data-url="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.html"><img src="https://www.redditstatic.com/spreddit7.gif" alt="Reddit this!" /></a>
      </li>


    </ul>
  </div>

  </div>

<div class="explore-menu" title="More options"></div>
</div>
<div class="explore-this-story-items divider">

   <div class="text-sizer">
            <p class="text-decrease" title="Decrease font size">A</p>
            <p class="text-increase" title="Increase font size">A</p>
    </div>

  



  

   <div class="actions">   
      <div class="email-print">
      <p class="email-article" data-emailurl="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.email.html" title="Share via Email">Share via Email</p>
      
        <p class="print-article" data-printurl="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-police-association-says-fentayl-putting-their-officers-at-risk.print.html" title="Print this article">Print</p>
      
    </div>

  </div> 

</div>
</div>

	  

	<div class="article-artwork">
	  <div class="parsys mainart"></div>

	</div>

		<div class="article-authors" role="contentinfo">
<strong>By:</strong>

		<span class="credit">Staff</span> <span class="staff">The Canadian Press</span>
	  
	  <span class="published-date"> Published on   <span class="js-date-time" data-time="1479867196000" data-format="ddd MMM dd yyyy"></span> <span style="display:none" class="js-date-time" data-time="1479867196000" data-format="hh:mm:ss"></span>
          </span>
	  
   	</div>

	<div class="article-story float-clear">
	<div id="policard-modal">
		<iframe id="policard" frameborder="0" height="0" src=""></iframe>
	</div>

<div class="policard-wrap">
			<div class="policard-gallery">
			</div>

			<div class="policard-nav clearfix">
				<div id="policard-next">
					<img src="/etc/designs/thestar/images/policard/next.png"/>
				</div>
				<div id="policard-back">
					<img src="/etc/designs/thestar/images/policard/back.png"/>
				</div>
			</div>
</div>

	  
	  

	  <div class="article-story-body">
		<div class="body parsys"><div class="text combinedtext parbase section">
<p itemprop="articleBody">WINNIPEG — The president of the Winnipeg Police Association says fentanyl isn't just a risk to drug users,&nbsp;it's also a risk to first responders.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Maurice Sabourin says one Winnipeg police officer has already been accidentally exposed to the deadly drug &quot;through absorption through the skin.&quot;</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">He says fentanyl is making their job more dangerous and complex, while putting time pressures on officers responding to calls.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Sabourin's comments came Tuesday after Mayor Brian Bowman announced details of the city's budget, which will include a budget for police services of $288 million — a 1.3 per cent increase from last year.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Fire and paramedic services will get a four per cent increase to $199 million.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Sabourin says he's concerned about the small increase for the police budget.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">&quot;Our calls for service are through the roof,&quot; he says. &quot;Our duties and responsibilities become that much more complex and dangerous. The fentanyl epidemic that we’re seeing right now is an additional draw on our members.&quot;</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Sabourin says&nbsp;the strain on the members comes with the time officers take when going on those calls and the additional precautions they have to take.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">He says there will be related expenses, including&nbsp;money for protective equipment and supplies of Narcan,&nbsp;the temporary antidote for fentanyl and carfentanil overdoses.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">(CTV Winnipeg)</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">&nbsp;</p>
</div>
</div>


	  </div>
<div class="parsys iparsys articleadditionalcontent"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="twocolumnheadline section">










	
	<script type="text/javascript">
		function setCookie_editor(){
			document.cookie="headline=Editors' Picks; path=/";
		}
	</script>
	
	<h2 class="feature-headline">Editors' Picks</h2>

	<div class="two-column-headline float-clear">

		<div class="story-list listthumb column-1">
		  <ul>

			
				<li class="float-clear with-thumbnail">
				
					
						<a href="http://www.metronews.ca/views/metro-views/2016/11/22/the-movie-watcher-guide-to-facing-the-actual-trumppocalypse.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/armageddonmovie.jpg.size.medium2.promo.jpg" alt="The late-90s disaster movie guide to facing the Trump-pocalypse"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/views/metro-views/2016/11/22/the-movie-watcher-guide-to-facing-the-actual-trumppocalypse.html" onclick="setCookie_editor();">
							
							The late-90s disaster movie guide to facing the Trump-pocalypse
						</a>
					</p>

				</li>

				<li class="float-clear with-thumbnail">
				
					
						<a href="http://www.metronews.ca/entertainment/2016/11/22/the-real-moana-polynesian-explorers-in-south-pacific.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/moana-small.jpg.size.medium2.promo.jpg" alt="The real Moana: How ancient Polynesian navigators discovered the South Pacific"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/entertainment/2016/11/22/the-real-moana-polynesian-explorers-in-south-pacific.html" onclick="setCookie_editor();">
							
							The real Moana: How ancient Polynesian navigators discovered the South Pacific
						</a>
					</p>

				</li>


			</ul>
		</div>

		<div class="story-list listthumb column-2">
			<ul>

			
				<li class="float-clear  with-thumbnail">

					
						<a href="http://www.metronews.ca/news/vancouver/2016/11/21/vancouver-should-prohibit-single-family-home-construction.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/20/00-18-van-builderman2jennifergauthier-copy.jpg.size.medium2.promo.jpg" alt="Vancouver should prohibit new single-family home construction, says builder"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/news/vancouver/2016/11/21/vancouver-should-prohibit-single-family-home-construction.html"  onclick="setCookie_editor();">
							
							Vancouver should prohibit new single-family home construction, says builder
						</a>
					</p>

				</li>

				<li class="float-clear  with-thumbnail">

					
						<a href="http://www.metronews.ca/news/edmonton/2016/11/18/women-make-gains-alberta-politics.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/17/mclean.jpg.size.medium2.promo.jpg" alt="Women in Alberta politics: 'A long way to go, but we're on the right path'"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/news/edmonton/2016/11/18/women-make-gains-alberta-politics.html"  onclick="setCookie_editor();">
							
							Women in Alberta politics: 'A long way to go, but we're on the right path'
						</a>
					</p>

				</li>


			</ul>
		</div>

</div>


</div>
<div class="morestarcontentandads section">

		






    

<div id="725136f3-9c54-4ed5-85ee-11bd106b77ff"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '725136f3-9c54-4ed5-85ee-11bd106b77ff',
        city: 'national',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-25\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/world/2016/11/22/cambodian-court-to-deliver-verdict-in-key-khmer-rouge-trial.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/2016/11/22/cambodian-court-upholds-life-terms-for-2-khmer-rouge-leaders/TKSK102-18-2015-090003.jpg.size.small2.crop.jpg" alt="Cambodian court upholds life terms for 2 Khmer Rouge leaders" /></p>'
					+ '<p class="caption two-lines">Cambodian court upholds life terms for 2 Khmer Rouge leaders</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-25\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/world/2016/11/22/detroit-police-wayne-state-university-officer-shot.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/2016/11/22/detroit-police-wayne-state-university-officer-shot/MIDTN201-1123-2016-023658.jpg.size.small2.crop.jpg" alt="Detroit Police: Wayne State University officer shot" /></p>'
					+ '<p class="caption two-lines">Detroit Police: Wayne State University officer shot</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="28dd43c3-9ffe-429e-8525-799ee0c40cc3"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '28dd43c3-9ffe-429e-8525-799ee0c40cc3',
        city: 'calgary',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-25\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/calgary/2016/11/22/calgary-transit-officials-travel-for-electronic-fare-fix.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/calgaryconnectcard.jpg.size.small2.crop.jpg" alt="Calgary Transit officials plan trip to explore electronic fare options, to Nenshi\'s chagrin" /></p>'
					+ '<p class="caption two-lines">Calgary Transit officials plan trip to explore electronic fare options, to Nenshi\'s chagrin</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-25\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/calgary/2016/11/22/cinderella-re-imagined-as-a-calgary-teen-in-new-production.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/dsc-2390.jpg.size.small2.crop.jpg" alt="Cinderella re-imagined as a Calgary teen in new production" /></p>'
					+ '<p class="caption two-lines">Cinderella re-imagined as a Calgary teen in new production</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="f88cbb45-d3c7-4158-a6dd-4833b7b6244a"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: 'f88cbb45-d3c7-4158-a6dd-4833b7b6244a',
        city: 'edmonton',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-25\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/edmonton/2016/11/22/edmonton-company-calls-it-quits-for-second-downtown-mega-bar.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/mothersmarket.jpg.size.small2.crop.jpg" alt="Edmonton company calls it quits for second downtown mega bar " /></p>'
					+ '<p class="caption two-lines">Edmonton company calls it quits for second downtown mega bar </p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-25\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/edmonton/2016/11/22/wild-bunny-population-in-edmonton-grew-five-times.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/imgpsh-fullsize.jpg.size.small2.crop.jpg" alt="Wild bunny population in Edmonton grew five times in over two decades" /></p>'
					+ '<p class="caption two-lines">Wild bunny population in Edmonton grew five times in over two decades</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="1dc1a817-5a51-4834-9c88-66bb5502e4cf"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '1dc1a817-5a51-4834-9c88-66bb5502e4cf',
        city: 'halifax',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-25\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/halifax/2016/11/22/halifax-gets-revenge-against-bathurst-with-road-win-.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/gdbyhen7rb2xdcpslpdymxs8ntmhnlutucvrtmhyzce.jpg.size.small2.crop.jpg" alt="Max Fortier nets pair as Halifax gets revenge on Bathurst with road win " /></p>'
					+ '<p class="caption two-lines">Max Fortier nets pair as Halifax gets revenge on Bathurst with road win </p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-25\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/halifax/2016/11/22/sidewalk-snow-stormwater-halifax-regional-council-in-brief.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/sidewalk-plow.jpg.size.small2.crop.jpg" alt="Sidewalk snow clearing and stormwater: Halifax council regional in brief" /></p>'
					+ '<p class="caption two-lines">Sidewalk snow clearing and stormwater: Halifax council regional in brief</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="a52cfe49-d7a6-433c-b7b5-d35ec1527d30"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: 'a52cfe49-d7a6-433c-b7b5-d35ec1527d30',
        city: 'ottawa',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-25\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/ottawa/2016/11/22/govenrment-release-report-on-canadian-housing-strategy-.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/ottawa-cmhc-head-minister-duclos.jpg.size.small2.crop.jpg" alt="Canadians looking for plan to make housing affordable for all: report" /></p>'
					+ '<p class="caption two-lines">Canadians looking for plan to make housing affordable for all: report</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-25\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/ottawa/2016/11/22/redblacks-loggersports-team-not-going-to-grey-cup.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/ajw118374144.jpg.size.small2.crop.jpg" alt="Ottawa Redblacks chainsaw group gets axed from the Grey Cup" /></p>'
					+ '<p class="caption two-lines">Ottawa Redblacks chainsaw group gets axed from the Grey Cup</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="d54f554a-fe3c-4c92-9a0d-402a5d421cd7"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: 'd54f554a-fe3c-4c92-9a0d-402a5d421cd7',
        city: 'toronto',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-25\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/toronto/2016/11/22/dog-owners-pay-tribute-to-three-rescuers.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/dogrescue.jpg.size.small2.crop.jpg" alt="\'Who\'s a good boy? All three of you, actually.\' Owners hail rescuers of 16 stolen dogs" /></p>'
					+ '<p class="caption two-lines">\'Who\'s a good boy? All three of you, actually.\' Owners hail rescuers of 16 stolen dogs</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-25\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/toronto/2016/11/22/budget-cuts-hurt-most-vulnerable-in-toronto-says-group.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/tory.jpg.size.small2.crop.jpg" alt="Proposed 2.6 per cent budget will hurt city\'s most vulnerable, advisory groups tell Mayor Tory" /></p>'
					+ '<p class="caption two-lines">Proposed 2.6 per cent budget will hurt city\'s most vulnerable, advisory groups tell Mayor Tory</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="b2456a50-9b04-4242-b8e8-f4f9fa116746"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: 'b2456a50-9b04-4242-b8e8-f4f9fa116746',
        city: 'vancouver',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-25\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/vancouver/2016/11/22/ottawa-places-three-gram-limit-on-amount-of-medical-pot-it-covers-for-veterans.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/2016/11/22/ottawa-places-three-gram-daily-limit-on-medical-pot-it-covers-for-veterans/CPT122374409.jpg.size.small2.crop.jpg" alt="Ottawa places three-gram daily limit on medical pot it covers for veterans" /></p>'
					+ '<p class="caption two-lines">Ottawa places three-gram daily limit on medical pot it covers for veterans</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-25\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/vancouver/2016/11/22/vancouver-2016-new-year-eve-celebration-.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/nye-picture-for-web-jenn-chang.jpg.size.small2.crop.jpg" alt="Vancouver\u2019s 2016 New Year\u2019s Eve celebration to be biggest in Canada organizers hope" /></p>'
					+ '<p class="caption two-lines">Vancouver\u2019s 2016 New Year\u2019s Eve celebration to be biggest in Canada organizers hope</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="339ede6d-4b61-4fe3-a413-a75eeea944e7"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '339ede6d-4b61-4fe3-a413-a75eeea944e7',
        city: 'winnipeg',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-25\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/winnipeg/2016/11/22/right-to-housing-mb-responds-to-federal-consultation-results.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/brandon.jpg.size.small2.crop.jpg" alt="Right to Housing Manitoba responds to national consultation results" /></p>'
					+ '<p class="caption two-lines">Right to Housing Manitoba responds to national consultation results</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-25\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-25\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/winnipeg/2016/11/22/winnipeg-city-2017-budget-omits-portage-and-main-plan.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/22/img-9813.jpg.size.small2.crop.jpg" alt="Winnipeg city\'s 2017 budget omits Portage and Main barricade plan" /></p>'
					+ '<p class="caption two-lines">Winnipeg city\'s 2017 budget omits Portage and Main barricade plan</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>

</div>
</div>


<noscript class="splitbox" src="https://static.freeskreen.com/publisher/96/freeskreen.min.js"></noscript>



<!-- 8 -->

		<div class="story-footer float-clear">

		  

		<div class="articlekeywords">

</div>


		<div class="articleaamfooter">







</div>


		
		</div>

	</div>

  </div>
  
	  <div class="right-rail">
          <div class="rightrailtop1 parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-bigbox-1-26" class="gpt gpt-bigbox">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-bigbox-1-26", "size":[[300,250],[300,600],[300,1050],[468,648]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setCollapseEmptyDiv(true,true).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>

          <div class="rightrailtop2 parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys rightrailtop3"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="mostpopular section">







	
		<script type="text/javascript">
			function setCookie_Mostpopular(){
				document.cookie="headline=Most Popular; path=/";
			}
		</script>

	<div class="most-popular star-box float-clear">

		<div class="star-box-heading float-clear">
			<h2 class="heading">Most Popular</h2>
		</div>

		<div class="container float-clear">

			<ul>

				

				<li class="float-clear">
				    <a href="http://www.metronews.ca/news/canada/2016/11/21/newsalert-rcmp-officer-found-guilty-in-shocking-child-abuse-case.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/16/manitoba-rcmp-file-1-4-53-28-pm-jpg-size-xxlarge-promo.jpg.size.xxsmall.promo.jpg" alt="An RCMP officer has been convicted of severely abusing his son after a neighbour discovered the badly emaciated 11-year-old. The boy's stepmother was also convicted of two charges." /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/news/canada/2016/11/21/newsalert-rcmp-officer-found-guilty-in-shocking-child-abuse-case.html" onclick="setCookie_Mostpopular();" > 'Gut-wrenching' video key to RCMP officer's child abuse conviction</a>
					</p>
				</li>


				<li class="float-clear">
				    <a href="http://www.metronews.ca/news/halifax/2016/11/21/province-restorative-justice-program-expanded-to-adults.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/21/justice01.jpg.size.xxsmall.promo.jpg" alt="Carolyn Stewart (left) and Meghan Peters got to know each other through the restorative justice program after Stewart broke into Peters' cafe." /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/news/halifax/2016/11/21/province-restorative-justice-program-expanded-to-adults.html" onclick="setCookie_Mostpopular();" > 'Just a mistake:' Nova Scotia owner meets, forgives woman who broke into cafe</a>
					</p>
				</li>


				<li class="float-clear">
				    <a href="http://www.metronews.ca/news/edmonton/2016/11/22/freezeway-designer-says-city-now-freezing-him-out.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/21/img-0219.jpg.size.xxsmall.promo.jpg" alt="Matt Gibbs, designer of the Freezeway, says he feels pushed out, now that the city is going ahead with a new ice path called the IceWay, without him." /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/news/edmonton/2016/11/22/freezeway-designer-says-city-now-freezing-him-out.html" onclick="setCookie_Mostpopular();" > Freezeway designer says city now freezing him out</a>
					</p>
				</li>


				<li class="float-clear">
				    <a href="http://www.metronews.ca/news/halifax/2016/11/21/nova-scotia-class-action-lawsuit-sex-assault-military-women.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/21/glynis.jpg.size.xxsmall.promo.jpg" alt="Glynis Rogers" /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/news/halifax/2016/11/21/nova-scotia-class-action-lawsuit-sex-assault-military-women.html" onclick="setCookie_Mostpopular();" > 'It has to change:' Nova Scotia woman leads class action lawsuit claiming bullying, sex assault of military women</a>
					</p>
				</li>


			</ul>

		</div>
	</div>

	


</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop4"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="HTML5 section">




	

		<div class="html5-container">
             <a href="http://bit.ly/2dS0YKl" target="_blank"><img src="http://metronews.ca/content/dam/thestar/staticimages/marketing/saveca/MetroSavers_300x250.jpg" alt="Metro Savers" height="250" width="300"/></a>
        </div>
        
        

	


</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop5"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section shatnerBox">       


<div class="shatner-box star-box float-clear onecol pairable"  data-comp-path="news/winnipeg/rightrailtop5/shatnerbox">

	<div class="star-box-heading float-clear" style="">

		

		<h2 class="heading">

			

			<a href="http://www.metronews.ca/views/winnipeg.html">
				Winnipeg Views
			</a>

		</h2>

		

		
			<div class="action more-link"><a href="http://www.metronews.ca/views/winnipeg.html">More...</a></div>
		
		
		

	</div>

	<div class="container float-clear">
		
		<div class="column">
			<div class="parsys parcol"><div class="storyquery section">










		
	



<div class="story-list float-clear listposter">



		
		

		<ul>

			
			
				<li class="top-story float-clear">
		
				
					<a href="http://www.metronews.ca/views/winnipeg/urban-compass/2016/11/21/sex-assault-allegations-signal-need-for-cab-industry-changes.html" class="poster icon-overlay">
				    
				    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/11/20/web-wpg-taxi-womanlyle-stafford-jpg-size-xxlarge-promo.jpg.size.xxlarge.promo.jpg" alt="VanRaes: Sex assault allegations signal need for cab industry changes" />
				  </a>
			  

			  

			  
			  	<h3 class="subsection">Urban Compass Winnipeg</h3>
			  

			  <p class="headline"><a href="http://www.metronews.ca/views/winnipeg/urban-compass/2016/11/21/sex-assault-allegations-signal-need-for-cab-industry-changes.html">VanRaes: Sex assault allegations signal need for cab industry changes</a></p>
			</li>
			
						
					<li>
		
							
						  	<h3 class="subsection">View from the 300s</h3>
						  
			<p class="headline"><a href="http://www.metronews.ca/views/winnipeg/view-from-the-300s/2016/11/17/blue-bombers-grey-cup-contenders.html">Blue Bombers' season took steps to being Grey Cup contenders</a>
</p>
							
						</li>	
					
					

		</ul>

	
</div>



</div>
</div>

		</div>
		

		

	</div>

	

</div>

</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="05a429cc-2917-4f9f-86a6-400e6787555f"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '05a429cc-2917-4f9f-86a6-400e6787555f',
    'city': 'calgary',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/calgaryseniorshousingforum\/2016\/09\/30\/wait-list-for-affordable-homes-continues-to-grow.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/partner_content\/2016\/09\/cshf\/affordable_metro.jpg.size.large.promo.jpg" alt="Wait list for affordable homes continues to grow" />'
        + '<div class="bottom">' 
        + '<p class="label">' + '<span>Partner Content</span></p>' 
        + '<p class="caption">Wait list for affordable homes continues to grow</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/calgaryseniorshousingforum\/2016\/03\/30\/independent-and-supportive-living-options.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/seniorshousingforum\/story4.jpg.size.medium2.promo.jpg" alt="Independent and supportive living options" />'
        + '<!--<p class="caption">Independent and supportive living options</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Independent and supportive living options</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/20\/embracing-the-chill--five-reasons-to-vacation-in-canada-this-win.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/lovewinter.jpg.size.medium2.promo.jpg" alt="Embracing the chill: Five reasons to vac&amp;hellip;" />'
        + '<!--<p class="caption">Embracing the chill: Five reasons to vac&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Embracing the chill: Five reasons to vac&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/calgaryseniorshousingforum\/2016\/09\/30\/a-home-with-a-feeling-of-purpose-and-community.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/partner_content\/2016\/09\/cshf\/covenant_m.jpg.size.medium2.promo.jpg" alt="A home, with a feeling of purpose and co&amp;hellip;" />'
        + '<!--<p class="caption">A home, with a feeling of purpose and co&hellip;</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">A home, with a feeling of purpose and co&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/calgaryseniorshousingforum\/2016\/09\/30\/living-large-on-a-small-budget.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/partner_content\/2016\/09\/cshf\/livinglarge_m.jpg.size.medium2.promo.jpg" alt="Living large on a small budget" />'
        + '<!--<p class="caption">Living large on a small budget</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Living large on a small budget</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="dcdec41f-43e6-4e5b-a973-791863a6fca5"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': 'dcdec41f-43e6-4e5b-a973-791863a6fca5',
    'city': 'edmonton',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/how-to-get-glowing-reviews-from-guests.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysGetglowingreviewsV3.jpg.size.large.promo.jpg" alt="How to get glowing reviews from guests" />'
        + '<div class="bottom">' 
        + '<p class="label">' + '<span>Partner Content</span></p>' 
        + '<p class="caption">How to get glowing reviews from guests</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/life\/2016\/11\/04\/say-it-with-a-monogram.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/nestlebaci\/monogram.jpg.size.medium2.promo.jpg" alt="Say it with a monogram" />'
        + '<!--<p class="caption">Say it with a monogram</p>-->'
        + '<div class="bottom"><p class="caption">Say it with a monogram</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/money\/2016\/11\/13\/living-for-tomorrow-instead-of-today-.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/uploads\/2016\/11\/13\/family.jpg.size.medium2.promo.jpg" alt="How to start living for tomorrow instead&amp;hellip;" />'
        + '<!--<p class="caption">How to start living for tomorrow instead&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">How to start living for tomorrow instead&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/graduate-certificates-offer-a-clear-path-to-employment.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/algonquincollege\/grad-certificate.jpg.size.medium2.promo.jpg" alt="Graduate certificates offer a clear path&amp;hellip;" />'
        + '<!--<p class="caption">Graduate certificates offer a clear path&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Graduate certificates offer a clear path&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/24\/innovate-your-accounting-with-ledgerdocs.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/fujitsu\/istock3q.jpg.size.medium2.promo.jpg" alt="Innovate your accounting with LedgerDocs&amp;hellip;" />'
        + '<!--<p class="caption">Innovate your accounting with LedgerDocs&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Innovate your accounting with LedgerDocs&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="675bb62f-c379-4f2b-852b-bba92fb256a3"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '675bb62f-c379-4f2b-852b-bba92fb256a3',
    'city': 'halifax',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/5-ways-to-go-the-extra-mile-for-guests.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysGoingtheextramileV3.jpg.size.large.promo.jpg" alt="5 ways to go the extra mile for guests" />'
        + '<div class="bottom">' 
        + '<p class="label">' + '<span>Partner Content</span></p>' 
        + '<p class="caption">5 ways to go the extra mile for guests</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/life\/2016\/11\/04\/say-it-with-a-monogram.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/nestlebaci\/monogram.jpg.size.medium2.promo.jpg" alt="Say it with a monogram" />'
        + '<!--<p class="caption">Say it with a monogram</p>-->'
        + '<div class="bottom"><p class="caption">Say it with a monogram</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/annual-holiday-market-set-to-take-over-downtown-halifax.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/downtownhalifax\/downtownhalifax.jpg.size.medium2.promo.jpg" alt="Annual holiday market set to take over d&amp;hellip;" />'
        + '<!--<p class="caption">Annual holiday market set to take over d&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Annual holiday market set to take over d&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/graduate-certificates-offer-a-clear-path-to-employment.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/algonquincollege\/grad-certificate.jpg.size.medium2.promo.jpg" alt="Graduate certificates offer a clear path&amp;hellip;" />'
        + '<!--<p class="caption">Graduate certificates offer a clear path&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Graduate certificates offer a clear path&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/homeimprovement\/2016\/10\/31\/how-to-get-pendant-lights-in-the-kitchen.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/homeimprovement\/pendant_light.jpg.size.medium2.promo.jpg" alt="How to get pendant lights in the kitchen" />'
        + '<!--<p class="caption">How to get pendant lights in the kitchen</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">How to get pendant lights in the kitchen</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="da054b4c-efd4-4f6e-88a0-c18b8dce7a1b"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': 'da054b4c-efd4-4f6e-88a0-c18b8dce7a1b',
    'city': 'ottawa',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/11\/03\/7-reasons-to-start-investing-in-your-20s.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/bmosmartfolio\/bmo_startinvesting20s.jpg.size.large.promo.jpg" alt="7 reasons to start investing in your 20s" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">7 reasons to start investing in your 20s</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/graduate-certificates-offer-a-clear-path-to-employment.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/algonquincollege\/grad-certificate.jpg.size.medium2.promo.jpg" alt="Graduate certificates offer a clear path to employment" />'
        + '<!--<p class="caption">Graduate certificates offer a clear path to employment</p>-->'
        + '<div class="bottom"><p class="caption">Graduate certificates offer a clear path to employment</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/24\/innovate-your-accounting-with-ledgerdocs.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/fujitsu\/istock3q.jpg.size.medium2.promo.jpg" alt="Innovate your accounting with LedgerDocs&amp;hellip;" />'
        + '<!--<p class="caption">Innovate your accounting with LedgerDocs&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Innovate your accounting with LedgerDocs&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/20\/how-to-be-a-good-cottage-neighbour.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/neighbours.jpg.size.medium2.promo.jpg" alt="How to be a good cottage neighbour" />'
        + '<!--<p class="caption">How to be a good cottage neighbour</p>-->'
        + '<div class="bottom"><p class="caption">How to be a good cottage neighbour</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/food\/2016\/11\/11\/after-a-heavy-meal-snickerdoodles-are-the-perfect-bite.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/11\/11\/after-a-heavy-meal-snickerdoodles-are-the-perfect-bite\/NYCI101-105-2016-000000.jpg.size.medium2.promo.jpg" alt="After a heavy meal, snickerdoodles are t&amp;hellip;" />'
        + '<!--<p class="caption">After a heavy meal, snickerdoodles are t&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">After a heavy meal, snickerdoodles are t&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="54a2f916-23bd-47cb-ac0c-c187f7f2166a"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '54a2f916-23bd-47cb-ac0c-c187f7f2166a',
    'city': 'toronto',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/07\/private-loss-drives-public-giving.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/southlake\/southlakeside.jpg.size.large.promo.jpg" alt="Private loss drives public giving" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">Private loss drives public giving</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/the-secret-to-luring-repeat-visitors.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysLuringrepeatvisitorsV3.jpg.size.medium2.promo.jpg" alt="The secret to luring repeat visitors" />'
        + '<!--<p class="caption">The secret to luring repeat visitors</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">The secret to luring repeat visitors</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/2016\/11\/04\/say-it-with-a-monogram.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/nestlebaci\/monogram.jpg.size.medium2.promo.jpg" alt="Say it with a monogram" />'
        + '<!--<p class="caption">Say it with a monogram</p>-->'
        + '<div class="bottom"><p class="caption">Say it with a monogram</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/11\/03\/7-reasons-to-start-investing-in-your-20s.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/bmosmartfolio\/bmo_startinvesting20s.jpg.size.medium2.promo.jpg" alt="7 reasons to start investing in your 20s" />'
        + '<!--<p class="caption">7 reasons to start investing in your 20s</p>-->'
        + '<div class="bottom"><p class="caption">7 reasons to start investing in your 20s</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/07\/living-and-dying-with-love.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/southlake\/southlakemain.jpg.size.medium2.promo.jpg" alt="Living and dying with love" />'
        + '<!--<p class="caption">Living and dying with love</p>-->'
        + '<div class="bottom"><p class="caption">Living and dying with love</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="806bb53c-48d6-4eff-8008-89f0e8a5a8ee"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '806bb53c-48d6-4eff-8008-89f0e8a5a8ee',
    'city': 'vancouver',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/11\/03\/7-reasons-to-start-investing-in-your-20s.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/bmosmartfolio\/bmo_startinvesting20s.jpg.size.large.promo.jpg" alt="7 reasons to start investing in your 20s" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">7 reasons to start investing in your 20s</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/24\/innovate-your-accounting-with-ledgerdocs.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/fujitsu\/istock3q.jpg.size.medium2.promo.jpg" alt="Innovate your accounting with LedgerDocs and ScanSnap Cloud" />'
        + '<!--<p class="caption">Innovate your accounting with LedgerDocs and ScanSnap Cloud</p>-->'
        + '<div class="bottom"><p class="caption">Innovate your accounting with LedgerDocs and ScanSnap Cloud</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/20\/autumn-eye-candy--seven-cottage-escapes-perfect-for-the-season.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/autumneyecandy.jpg.size.medium2.promo.jpg" alt="Autumn eye candy: Seven cottage escapes&amp;hellip;" />'
        + '<!--<p class="caption">Autumn eye candy: Seven cottage escapes&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Autumn eye candy: Seven cottage escapes&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/homeimprovement\/2016\/10\/31\/do-you-know-your-citys-rules-for-tossing-trash.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/homeimprovement\/trash_removal.jpg.size.medium2.promo.jpg" alt="Do you know your city&rsquo;s rules for tossin&amp;hellip;" />'
        + '<!--<p class="caption">Do you know your city\u2019s rules for tossin&hellip;</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Do you know your city\u2019s rules for tossin&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/money\/2016\/11\/13\/living-for-tomorrow-instead-of-today-.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/uploads\/2016\/11\/13\/family.jpg.size.medium2.promo.jpg" alt="How to start living for tomorrow instead&amp;hellip;" />'
        + '<!--<p class="caption">How to start living for tomorrow instead&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">How to start living for tomorrow instead&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="d02e90d2-1d97-4a78-87d7-32ad7be03b88"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': 'd02e90d2-1d97-4a78-87d7-32ad7be03b88',
    'city': 'winnipeg',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/life\/2016\/11\/04\/say-it-with-a-monogram.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/nestlebaci\/monogram.jpg.size.large.promo.jpg" alt="Say it with a monogram" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">Say it with a monogram</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/life\/money\/2016\/11\/10\/how-your-portfolio-should-react-to-the-economic-uncertainty-surrounding-trump.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/uploads\/2016\/11\/10\/gettyimages-621887466.jpg.size.medium2.promo.jpg" alt="How your portfolio may react to the economic uncertainty sur&amp;hellip;" />'
        + '<!--<p class="caption">How your portfolio may react to the economic uncertainty sur&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">How your portfolio may react to the economic uncertainty sur&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/homeimprovement\/2016\/10\/31\/do-you-know-your-citys-rules-for-tossing-trash.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/homeimprovement\/trash_removal.jpg.size.medium2.promo.jpg" alt="Do you know your city&rsquo;s rules for tossin&amp;hellip;" />'
        + '<!--<p class="caption">Do you know your city\u2019s rules for tossin&hellip;</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Do you know your city\u2019s rules for tossin&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/31\/graduate-certificates-offer-a-clear-path-to-employment.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/algonquincollege\/grad-certificate.jpg.size.medium2.promo.jpg" alt="Graduate certificates offer a clear path&amp;hellip;" />'
        + '<!--<p class="caption">Graduate certificates offer a clear path&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Graduate certificates offer a clear path&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/2016\/10\/24\/innovate-your-accounting-with-ledgerdocs.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/fujitsu\/istock3q.jpg.size.medium2.promo.jpg" alt="Innovate your accounting with LedgerDocs&amp;hellip;" />'
        + '<!--<p class="caption">Innovate your accounting with LedgerDocs&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Innovate your accounting with LedgerDocs&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop6"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="redpinmarket section">


<script type="text/javascript">
			document.cookie="widget=redpin_market; path=/";
	</script>
	


		
			
<div class="bs3">
	<div class="container" style="max-width: 982px;">
    <div class="row" ng-app="trp.widget">
             <div class="col-xs-12 market_redpin" style="width: 300px; border: 1px solid whitesmoke;">
               		 <div class="row">
                     	<div class="col-xs-12">
                  			  <widget-market />
               			 </div>
                	</div>
            </div>
     </div>
</div></div>
<script>
			if (getCookie("MECCity")!="toronto" && getCookie("MECCity")!="vancouver"){
					$(".bs3").hide();
			}
		</script>	
</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop7"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-bigbox-2-27" class="gpt gpt-bigbox">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-bigbox-2-27", "size":[[300,250]], "pos":"2"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setCollapseEmptyDiv(true,true).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop8"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys rightrailtop9"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys toprightrail"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys ofinterestrightrail iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys bottomrightrail"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

	  </div>
  

</div>

<div class="footer-ads float-clear">
  <div class="leaderboard"><div class="parsys iparsys footerLargeAd"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-leaderboard-2-28" class="gpt gpt-leaderboard">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-leaderboard-2-28", "size":[[728,90]], "pos":"2"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>
</div>
</div>



  </div>





<footer>
    <div id="returntomobile" style="display: none">Back to Mobile</div>

  
  
  <div class="sponsoredlisting sponsoredlistings">

<div class="sponsored-listings float-clear js-enabled">
  
  <div class="listing">
    <div class="parsys sponsoredAd1"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-1-29" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-1-29", "size":[[135,168]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd2"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-2-30" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-2-30", "size":[[135,168]], "pos":"2"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd3"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-3-31" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-3-31", "size":[[135,168]], "pos":"3"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd4"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-4-32" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-4-32", "size":[[135,168]], "pos":"4"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd5"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-5-33" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-5-33", "size":[[135,168]], "pos":"5"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd6"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-6-34" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-6-34", "size":[[135,168]], "pos":"6"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>

</div>

</div>

  

  
  <div class="parsys footerColumns iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footercolumn section">



<strong class="heading">About</strong>

<ul>
	
		<li><a href="http://www.metronews.ca/about/aboutus.html" target="_blank">About Us</a></li>
	
		<li><a href="http://www.metronews.ca/about/contact.html" target="_blank">Contact</a></li>
	
		<li><a href="http://www.metronews.ca/about/careers.html" target="_blank">Careers</a></li>
	
		<li><a href="http://www.metronews.ca/about/rssfeeds.html" target="_blank">RSS Feeds</a></li>
	
</ul>
</div>
<div class="footercolumn section">



<strong class="heading">Terms</strong>

<ul>
	
		<li><a href="http://www.metronews.ca/about/advertising-terms.html" target="_blank">Advertising Terms</a></li>
	
		<li><a href="http://www.metronews.ca/about/terms-and-conditions.html" target="_blank">Terms and Conditions</a></li>
	
		<li><a href="http://www.metronews.ca/about/privacy-code.html" target="_blank">Privacy Code</a></li>
	
</ul>
</div>
<div class="footercolumn section">



<strong class="heading">Metronews.ca</strong>

<ul>
	
		<li><a href="http://mymetrostore.ca/" target="_blank">My Metro Store</a></li>
	
		<li><a href="http://www.metronews.ca/contests.html" target="_blank">Contests</a></li>
	
		<li><a href="http://www.metronews.ca/about/metro-panel.html" target="_blank">Metro Panel</a></li>
	
		<li><a href="http://www.metronews.ca/special_features.html" target="_blank">Special Features</a></li>
	
		<li><a href="http://www.metronews.ca/about/faq.html" target="_blank">FAQ</a></li>
	
</ul>
</div>

</div>
</div>

  
  <div class="copyright">
    <p>&copy; Copyright Free Daily News Group Inc. 2001-2016</p>
    <ul class="legal">
      <li><a href="http://www.metronews.ca/about/terms-and-conditions.html">Terms and Conditions</a></li>
      <li class="last"><a href="http://www.metronews.ca/about/privacy-code.html">Privacy Policy</a></li>
    </ul>
  </div>
</footer>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"applicationID":"7059538","applicationTime":782,"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a4ba2b5b","transactionName":"MlxSMBYAWEIDAEZaCgsWYgEVFFNCFiJGRxcMW0UQAU5mUAUGZkoVABkdRDcVWUMb","agent":"","errorBeacon":"bam.nr-data.net"}</script>


</div>




<script src="//www.google-analytics.com/cx/api.js?experiment=Eyv5i1bZTCii9Dx039pVyw"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://admin.brightcove.com/js/APIModules_all.js"> </script>

<script src="/etc/designs/thestar/mainlib.min.js" type="text/javascript" charset="UTF-8"></script>

<script>
function exec_star_component_init(wait) {
	var timeout = typeof wait === 'number' ? wait : 0;
	setTimeout(function() { $(document).trigger('star_component_init'); }, timeout);
}
$(document).ready(exec_star_component_init);
</script>


<script type="text/javascript">
(function(w,d) {
    function l(){
        var site='6293', page='generic', s, er=d.createElement('script');
        er.type='text/javascript'; er.async=true;
        er.src='//o2.eyereturn.com/?site='+site+'&page='+page;
        s=d.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(er, s);
    }
    if (w.addEventListener) {w.addEventListener("load", l, false);}
    else if (w.attachEvent) {w.attachEvent("onload",l);}
})(window,document);
</script>

<script type="text/javascript">
(function l(d) {
    var site = '6293',
        s, er = d.createElement('script');
    er.type = 'text/javascript';
    er.async = true;
    er.src = '//resources.eyereturn.com/dt/' + site + '/generic.js';
    s = d.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(er, s);
}(document));
</script>




<div id="fb-root"></div>
<script>
if ($('html.lt-ie8').length==0){
  window.fbAsyncInit = function() {
    if (typeof FB!='object') return;
    FB.init({
      appId: '1482442942069258',
      status: true,
      cookie: true,
      logging: false,
      xfbml: true,
      channelUrl: 'http://www.metronews.ca/etc/designs/thestar/fb-channel.html'
    });
    FB.Event.subscribe('edge.create', function() {
      FB.XFBML.parse();
      facebookLike();
    });
  };
  (function(d) {
    var js, id = 'facebook-jssdk',
        ref = d.getElementsByTagName('script')[0];
    if (d.getElementById(id)) return;
    js = d.createElement('script');
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/all.js";
    ref.parentNode.insertBefore(js, ref);
  }(document));
}
</script>


<script>
window.twttr = (function(d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = {
    _e: [],
    ready: function(f) {
      t._e.push(f);
    }
  });
}(document, "script", "twitter-wjs"));
</script>

<script>
try {
    new UISearch( document.getElementById( 'header-search' ) );
} catch(x){}
(function() {
    //Added mystar.js v cache
    //TODO: based on a deployment tag instead
    var currentDate = new Date();
    var currentMonth = currentDate.getMonth() + 1;

 
})();
</script>




    
   	

   
 

<!-- compiled JavaScript -->
     <link rel="stylesheet" type="text/css" href="http://redpin.metronews.ca/redpin/assets/trp.widget.css">
        <script src="//maps.googleapis.com/maps/api/js?sensor=false" style=""></script>
    <script type="text/javascript" src="http://redpin.metronews.ca/redpin/assets/trp.widget-vendor.js"></script>
   	<script type="text/javascript" src="http://redpin.metronews.ca/redpin/assets/trp.widget.js"></script>
 <script type="text/javascript" src="http://redpin.metronews.ca/redpin/config.js"></script>



<script>
(function() {
	  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	  po.src = 'https://apis.google.com/js/plusone.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>


<script src="http://b.scorecardresearch.com/beacon.js"></script>
<script>
$(function(){
	if (typeof COMSCORE=='object' && typeof COMSCORE.beacon=='function'){
	COMSCORE.beacon({
		c1: 2,
		c2: '3005674',
		c3: '',
		c4: 'https://www.metronews.ca',
		c5: '',
		c6: '',
		c15: ''
	});
	}
});
</script>


<script>
var _sf_async_config = { uid: '39587', domain: 'metronews.ca', sections: "Winnipeg" };
</script>

<!--[if gte IE 9]>
<script src="/etc/designs/thestar/mainlib/js/libs/jquery.pinable.js"></script>
<script>
$(function() { if ('pinable' in $.fn) $('body').pinable(); });
</script>
<![endif]-->


<script type="text/javascript">
    try {
        if ($('div.article-story-body a[data-councillor]').length > 0) {
            $('div.article-story-body a[data-councillor]').each(function () {
                var linkContent = $(this).text();
                var res = linkContent.replace("poilcard", "policard");
                $(this).text(function (n) {
                    return res;
                });
            });
        }
    }catch(err){
        console.log("policard" + err);
    }
</script>




</body>

</html>
