<!DOCTYPE html>
<!--[if IE 7]><html class="lt-ie10 lt-ie9 lt-ie8 no-js" xmlns="http://www.w3.org/1999/xhtml" lang="en"><![endif]-->
<!--[if IE 8]><html class="lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml" lang="en"><![endif]-->
<!--[if IE 9]><html class="lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml" lang="en"><![endif]-->
<!--[if (gt IE 9)|!IE]><!--><html lang="en" class="no-js" itemid="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.html" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"><!--<![endif]-->



<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.tags = MetroNews.tags || [];

MetroNews.tags = ["oc:entities/country/t/r/u/true","oc:entities/country/n/i/g/nigeria","oc:socialtag/t/r/u/true","oc:socialtag/i/s/l/islam","oc:socialtag/t/e/r/terrorism","oc:socialtag/r/e/l/religion","wirefeed:canadian_press","ng:w/o/r/world","ng:n/e/w/news"];

</script>
<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>


<script>    
function getCookie(cookiename) {    
  var cookiestring = RegExp('' + cookiename + '[^;]+').exec(document.cookie);    
  return unescape(!!cookiestring ? cookiestring.toString().replace(/^[^=]+/, '').replace('=', '') : '');    
}
</script>
<script type="text/javascript">
var
mystar_domain = 'http://my.metronews.ca',
mystar_secure_domain = 'https://my.metronews.ca',
mobile_domain = 'm.metronews.ca',
localprefix = '';

var MetroNews = MetroNews || {};
MetroNews.ENVIRONMENT = 'publisher';

MetroNews.IP_API_ENDPOINT = 'http://geoip.metronews.ca:8080/index.php';
</script>




<script type="text/javascript">
	var MetroNews = MetroNews || {};
	MetroNews.AVAILABLE_CITIES = {
		
		  
			'calgary' : {
	            'name' : 'calgary',
	            'tag' : 'ng:c/a/l/calgary',
	            'province' : 'AB',
	            'latitude' : 51.0486151,
	            'longitude' : -114.0708459,
	            'twitter': '@metrocalgary'
	            
	        },
	        
			'edmonton' : {
	            'name' : 'edmonton',
	            'tag' : 'ng:e/d/m/edmonton',
	            'province' : 'AB',
	            'latitude' : 53.544389,
	            'longitude' : -113.4909267,
	            'twitter': '@metroedmonton'
	            
	        },
	        
			'halifax' : {
	            'name' : 'halifax',
	            'tag' : 'ng:h/a/l/halifax',
	            'province' : 'NS',
	            'latitude' : 44.6488625,
	            'longitude' : -63.5753196,
	            'twitter': '@metrohalifax'
	            
	        },
	        
			'ottawa' : {
	            'name' : 'ottawa',
	            'tag' : 'ng:o/t/t/ottawa',
	            'province' : 'ON',
	            'latitude' : 45.4215296,
	            'longitude' : -75.69719309999999,
	            'twitter': '@metroottawa'
	            
	        },
	        
			'toronto' : {
	            'name' : 'toronto',
	            'tag' : 'ng:t/o/r/toronto',
	            'province' : 'ON',
	            'latitude' : 43.653226,
	            'longitude' : -79.3831843,
	            'twitter': '@metrotoronto'
	            
	        },
	        
			'vancouver' : {
	            'name' : 'vancouver',
	            'tag' : 'ng:v/a/n/vancouver',
	            'province' : 'BC',
	            'latitude' : 49.2827291,
	            'longitude' : -123.1207375,
	            'twitter': '@vancouvermetro'
	            
	        },
	        
			'winnipeg' : {
	            'name' : 'winnipeg',
	            'tag' : 'ng:w/i/n/winnipeg',
	            'province' : 'MB',
	            'latitude' : 49.8997541,
	            'longitude' : -97.1374937,
	            'twitter': '@metrowinnipeg'
	            
	        },
	        
			'hamilton' : {
	            'name' : 'hamilton',
	            'tag' : 'ng:h/a/m/hamilton',
	            'province' : 'ON',
	            'latitude' : 43.25002080000001,
	            'longitude' : -79.8660914,
	            'twitter': '@metrohamilton'
	             
	            ,'redirect' : 'toronto'
	            
	        },
	        
			'kitchener' : {
	            'name' : 'kitchener',
	            'tag' : 'ng:k/i/t/kitchener',
	            'province' : 'ON',
	            'latitude' : 43.4129238,
	            'longitude' : -80.47714719999999,
	            'twitter': '@metroKW'
	             
	            ,'redirect' : 'toronto'
	            
	        },
	        
			'london' : {
	            'name' : 'london',
	            'tag' : 'ng:l/o/n/london',
	            'province' : 'ON',
	            'latitude' : 42.9869502,
	            'longitude' : -81.243177,
	            'twitter': '@metrolondon'
	             
	            ,'redirect' : 'toronto'
	            
	        },
	        
			'montreal' : {
	            'name' : 'montreal',
	            'tag' : 'ng:m/o/n/montreal',
	            'province' : 'QC',
	            'latitude' : 45.5016889,
	            'longitude' : -73.567256,
	            'twitter': '@metromontreal'
	             
	            ,'redirect' : 'ottawa'
	            
	        },
	        
			'regina' : {
	            'name' : 'regina',
	            'tag' : 'ng:r/e/g/regina',
	            'province' : 'SK',
	            'latitude' : 50.454722,
	            'longitude' : -104.606667,
	            'twitter': '@metroregina'
	             
	            ,'redirect' : 'calgary'
	            
	        },
	        
			'saskatoon' : {
	            'name' : 'saskatoon',
	            'tag' : 'ng:s/a/s/saskatoon',
	            'province' : 'SK',
	            'latitude' : 52.1332144,
	            'longitude' : -106.6700458,
	            'twitter': '@metrosaskatoon'
	             
	            ,'redirect' : 'calgary'
	            
	        },
	        
			'victoria' : {
	            'name' : 'victoria',
	            'tag' : 'ng:v/i/c/victoria',
	            'province' : 'BC',
	            'latitude' : 48.4284207,
	            'longitude' : -123.3656444,
	            'twitter': '@metrovictoria'
	             
	            ,'redirect' : 'vancouver'
	            
	        },
	        
			'windsor' : {
	            'name' : 'windsor',
	            'tag' : 'ng:w/i/n/windsor',
	            'province' : 'ON',
	            'latitude' : 42.3149367,
	            'longitude' : -83.03636329999999,
	            'twitter': '@metrowindsor'
	             
	            ,'redirect' : 'toronto'
	            
	        }
	        
        
	};
</script>



<script type="text/javascript">
var
mediaType = "d",
pageType = "article";
</script>
<script type="text/javascript" src="/etc/designs/thestar/scripts/media.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>


<title>Islamic extremists claim 40 troops killed in Nigeria | Metro News</title>    

<meta name="keywords" content="world, News"/>
<meta name="news_keywords" content="world, News"/>
<meta name="p:domain_verify" content="81d199f7387bc50974c9e161d71512bb"/>
<meta itemprop="description" name="description" content=""/>
<meta name="baseDomain" content="http://www.metronews.ca/"/>
<meta name="pagetype" content="article" />
<meta name="storyId" content="http://syndication.thecanadianpress.com/rss/4d4b3323-f190-43a8-87c3-80e50d13c0b9/90dc3086-70e0-44a5-a278-0c4b00ad9f51"/>
<meta itemprop="genre" content="News" />
<meta property="article:published" itemprop="datePublished" content="2016-09-20T20:37:27-04:00" />


<meta name="GOOGLEBOT" content="unavailable_after:2016-11-04T20:37:27-04:00">

<meta property="article:section" itemprop="articleSection" content="News" />
<script type="text/javascript">
var currentState = "DISABLED";
document.domain = "metronews.ca";
document.liveUrl="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.html";
</script>

<script type="text/javascript">
    var adblock = true;
</script> 
<script type="text/javascript" src="/etc/designs/thestar/mainlib/js/libs/adframe.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="/etc/designs/thestar/topjs.min.js"></script>


<script type="text/javascript"><!--//--><![CDATA[//><!--
if (!('googletag' in window)) window.googletag={};
if (!('cmd' in googletag)) googletag.cmd=[];
var dfpConf = {source:"//www.googletagservices.com/tag/js/gpt.js", path:"/58580620/metronews.ca/news/world", targets:{"kvcalais":"true,nigeria,true,islam,terrorism,religion", "env":"production", "kvng":"world,news"}, uts:1474421494018, baseUrl:"//pubads.g.doubleclick.net/gampad/ads", videoSize:"640x480", rvaSize:"640x360"};
(function(){
    var
    js = document.createElement("script"),
    node = document.getElementsByTagName('script')[0];
    js.async=true; js.type="text/javascript"; js.src = location.protocol + dfpConf.source;
    node.parentNode.insertBefore(js, node);

    googletag.cmd.push(function(){
        for (var t in dfpConf.targets) googletag.pubads().setTargeting(t,[dfpConf.targets[t]]);
        googletag.pubads().addEventListener('slotRenderEnded', function(evt) {
            if ('onGptSlotReady' in window) window.onGptSlotReady(evt);
        }).enableAsyncRendering();
        //googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
})();
//--><!]]></script>


<script type="text/javascript">
document.documentElement.className = (document.documentElement.className).replace('no-js', 'js');
</script>


<!--[if lt IE 9]>
<script type="text/javascript">
(function(){
    var e = ('abbr,article,aside,audio,canvas,datalist,details,figure,footer,header,hgroup,mark,menu,meter,nav,output,progress,section,time,video').split(',');
    for (var i = 0, n = e.length; i < n; i++) document.createElement(e[i]);
})();
</script>
<![endif]-->

<link rel="canonical" href="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.html"/>
<link rel="alternate" href="http://m.metronews.ca/#/article/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.html" />

<meta name="viewport" content="width=1260"/>

<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon" href="/etc/designs/thestar/images/apple-touch.png" />

<link rel="alternate" type="application/rss+xml" title="METRO NEWS | NEWS | WORLD" href="http://www.metronews.ca/feeds.articles.news.world.rss" />

<meta name="application-name" content="metronews.ca"/>
<meta name="msapplication-starturl" content="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.html"/>
<meta name="msapplication-navbutton-color" content="#0066a4"/>
<meta name="msapplication-window" content="width=1024;height=768"/>
<meta name="msapplication-tooltip" content="metronews.ca"/>

<meta property="article:publisher" content="https://www.facebook.com/metrocanada"/>
<meta property="og:title" content="Islamic extremists claim 40 troops killed in Nigeria | Metro News"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.html"/>
<meta property="og:site_name" content="metronews.ca"/>
<meta property="og:description" content=""/>


<meta property="og:image" content="http://www.metronews.ca/etc/designs/thestar/images/apple-touch.png" />


<link rel="stylesheet" href="/etc/designs/thestar/mainlib.min.css?v=29" type="text/css" />

<!--[if gte IE 9]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/pinable.css"/>
<![endif]-->

<!--[if IE 7]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/hacks-ie7.css"/>
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/hacks-ie8.css"/>
<![endif]-->

<!--[if IE 9]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/trp.widget-0.0.1-0.css"/>
<![endif]-->


<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>


<!--[redpin css]>
<link rel="stylesheet" href="/etc/designs/thestar/mainlib/css/ie/hacks-ie9.css"/>





<!-- TODO: additional header content go here -->
<!-- Facebook Pixel Code --> 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1128468227224696');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1128468227224696&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> 


</head>


<body class="articlepage type-story level1-news level2-world"><!-- Story -->

<!--
Begin render at 2016/09/20 21:31:34  Server: publish3-metro
-->



<script type="text/javascript">
MetroNews.City.detectActiveCity();
var trackingServer="r.metronews.ca", trackingServerSecure = trackingServer;
document.cookie="s_tagEnv=; path=/";
document.reportSuite="thestarmetrodesktop";
document.cityName=MetroNews.City.getActiveCity().name||"";;
</script>
<script type="text/javascript" src="/etc/designs/sitecatalyst/atm_code.js"></script>
<script type="text/javascript" src="/etc/designs/sitecatalyst/s_code.js"></script>

<script type="text/javascript">
var SiteCatalyst = getSiteCatalyst({
	cityName: document.cityName||"",
	pageName: "news:world:2016:09:20:islamic-extremists-claim-40-troops-killed-in-nigeria",
	contentId: "90dc3086-70e0-44a5-a278-0c4b00ad9f51",
	contentType: "story",
	title: "Islamic extremists claim 40 troops killed in Nigeria",
	path: "|content|thestar|news|world|2016|09|20|islamic-extremists-claim-40-troops-killed-in-nigeria",
	author: "Staff",
	source: "The Associated Press",
	pubDate: "Tuesday September 20, 2016",
	imageIds: "",
	slideshowId: "",
	tags: "true,nigeria,true,islam,terrorism,religion"
});
(function(){
	var s_code = SiteCatalyst.trackPageLoad();
	if (s_code) document.write(s_code);
})();

</script>
<noscript>
    <a href="http://www.omniture.com" title="Web Analytics"><img src="http://n.thestar.com/b/ss/thestarmetrodesktop/1/H.24.3--NS/0" height="1" width="1" alt="Web Analytics Image" /></a>
</noscript>


<!--[if lt IE 9]>
<div class="message-container">
    <div class=message>
         <span class=message-content>
             <span class="alert-icon"></span>
             <span class=message-title> MetroNews.ca no longer supports Internet Explorer 8 or earlier. Please upgrade your browser.</span>
             <a class=action-link href="/about/support_ie8.html">Learn more</a>
         </span>
    </div>
</div>
<![endif]-->

<noscript>
<style>
   .js-enabled {
        display: none !important;
   }
</style>
</noscript>


<div class="header-ads opaque float-clear">
<div class="leaderboard header-ad">

<div id="gpt-leaderboard-1-66" class="gpt gpt-leaderboard">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-leaderboard-1-66", "size":[[728,90],[970,250],[940,230]], "pos":"1"}, s;
	try {
	    s = googletag.defineSlot(dfpConf.path, c.size, c.id)
	    .setTargeting('pos',c.pos)
	    .addService(googletag.pubads());
	    s.domId=c.id;
	} catch(x){}
	googletag.display(c.id);
});

</script>
</div>
</div>

<div class="superbutton header-ad">

<div id="gpt-superbutton-1-67" class="gpt gpt-superbutton">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-superbutton-1-67", "size":[[237,90]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>
</div>
</div>

<div id="gpt-wallpaper-1-68" class="gpt gpt-wallpaper" style="width:1px; height:1px; margin:0; padding:0;">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-wallpaper-1-68", "size":[[1,1]], "pos":"1"}, s;
	try {
	    s = googletag.defineSlot(dfpConf.path, c.size, c.id)
	    .setTargeting('pos',c.pos)
	    .addService(googletag.pubads());
	    s.domId=c.id;
	} catch(x){}
	googletag.display(c.id);
});
</script>
</div>
<!-- Ad 'cascade position 1' not found -->
<div id="gpt-oop-1-69" class="gpt gpt-oop">
<script type="text/javascript">
/*
googletag.cmd.push(function(){
	var id="gpt-oop-1-69", s=googletag.defineOutOfPageSlot(dfpConf.path, id)
	.setCollapseEmptyDivs(true,true)
	.addService(googletag.pubads());
	s.domId=id;
	googletag.display(id);
});
*/
</script>
</div>




<div class="wrapper">
  


<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>


<noscript>
<header id="global-header" class="float-clear no-js-enabled" role="banner">
    <div class="masthead no-select float-clear">
        <div class="logo homepage">
                <span itemscope itemtype="https://schema.org/Organization"> <a
                    href="http://www.metronews.ca/" itemprop="url"><span itemprop="name">MetroNews Canada</span>
                    <span class="logo-treatment" itemprop="logo" content="/etc/designs/thestar/images/metronews-logo.png"></span></a>
                </span>
        </div>
    </div>
</header>
</noscript>

<header id="global-header" class="float-clear js-enabled" role="banner">
  <div class="masthead no-select float-clear">
    <div class="logo homepage">
        <span itemscope itemtype="https://schema.org/Organization">
            <a href="http://www.metronews.ca/" itemprop="url" ><span itemprop="name">MetroNews Canada</span><span class="logo-treatment" itemprop="logo" content="/etc/designs/thestar/images/metronews-logo.png"></span></a>
        </span>
    </div>

    
<!-- RIGHT BLOCK  - Mystar and Search -->
    <div class="right-block">
         <div id="header-search" class="header-search">
            <form class="search float-clear" role="search" action="http://www.metronews.ca/search.html">
            	<div class="header-search-inputs">
            		<div class="header-input-container"><input class="header-search-input" placeholder="Search metronews.ca" type="search" name="q" value="" id="search"></div>
                </div>
                <div class="header-search-container">
                    <input class="header-search-submit" type="submit" value="">
                </div>
            </form>
        </div>
        
		
    </div>
  </div>

</header>



  <noscript>
    <div id="global-content" class="float-clear">
        

<div class="error-404">
	<div class="error-msg">
		<h2>Sorry, MetroNews.ca requires JavaScript.</h2>
		<p>Please enable JavaScript in your browser and refresh the page
			for an optimal experience.</p>
	</div>
</div>

    </div>
  </noscript>

  <div id="global-content" class="float-clear js-enabled">
    






<div class="parsys iparsys pushdown"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-pushdown-1-70" class="gpt gpt-pushdown">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-pushdown-1-70", "size":[[970,60]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setCollapseEmptyDiv(true,true).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>

<div class="parsys iparsys brandingimage"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>


<div class="articleSlideShowServlet" data-path="/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria/_jcr_content.ArticleSlideshowServlet.image"></div>

<div class="article-body float-clear">

  
	<div class="left-nav">
	  



<nav id="main-nav" class="main-nav hidden">
	<ul>
	<li class="list collapsed empty" data-omni-url="http://www.metronews.ca/"><span><a href="http://www.metronews.ca/">Home</a></span></li>
	
	
		
		
			<li class="list current expanded" data-omniture-track-click-url="http://www.metronews.ca/news.html">
			<span><a href="http://www.metronews.ca/news.html">News</a></span>

			
				<ul>

					
						<li class="list " data-omni-url="http://www.metronews.ca/news/calgary.html"><a href="http://www.metronews.ca/news/calgary.html">Calgary</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/edmonton.html"><a href="http://www.metronews.ca/news/edmonton.html">Edmonton</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/halifax.html"><a href="http://www.metronews.ca/news/halifax.html">Halifax</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/ottawa.html"><a href="http://www.metronews.ca/news/ottawa.html">Ottawa</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/toronto.html"><a href="http://www.metronews.ca/news/toronto.html">Toronto</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/vancouver.html"><a href="http://www.metronews.ca/news/vancouver.html">Vancouver</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/winnipeg.html"><a href="http://www.metronews.ca/news/winnipeg.html">Winnipeg</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/news/canada.html"><a href="http://www.metronews.ca/news/canada.html">Canada</a></li>
					
						<li class="list  current" data-omni-url="http://www.metronews.ca/news/world.html"><a href="http://www.metronews.ca/news/world.html">World</a></li>
					

					

				</ul>
			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/views.html">
			<span><a href="http://www.metronews.ca/views.html">Views</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/entertainment.html">
			<span><a href="http://www.metronews.ca/entertainment.html">Entertainment</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/life.html">
			<span><a href="http://www.metronews.ca/life.html">Life</a></span>

			
				<ul>

					
						<li class="list " data-omni-url="http://www.metronews.ca/life/food.html"><a href="http://www.metronews.ca/life/food.html">Food</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/money.html"><a href="http://www.metronews.ca/life/money.html">Money</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/health.html"><a href="http://www.metronews.ca/life/health.html">Health</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/travel.html"><a href="http://www.metronews.ca/life/travel.html">Travel</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/technology.html"><a href="http://www.metronews.ca/life/technology.html">Technology</a></li>
					
						<li class="list " data-omni-url="http://www.metronews.ca/life/careers.html"><a href="http://www.metronews.ca/life/careers.html">Careers</a></li>
					

					

				</ul>
			

		</li>
		

		        
	
	
		
		
		<li class="collapsed"><span><a  href="http://www.wheels.ca" target="_blank">Wheels.ca</a></span></li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/business.html">
			<span><a href="http://www.metronews.ca/business.html">Business</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/sports.html">
			<span><a href="http://www.metronews.ca/sports.html">Sports</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/your-home.html">
			<span><a href="http://www.metronews.ca/your-home.html">Your Home</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/horoscopes.html">
			<span><a href="http://www.metronews.ca/horoscopes.html">Horoscopes</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/games.html">
			<span><a href="http://www.metronews.ca/games.html">Games</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/features.html">
			<span><a href="http://www.metronews.ca/features.html">Features</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/contests.html">
			<span><a href="http://www.metronews.ca/contests.html">Contests</a></span>

			

		</li>
		

		        
	
	
		
		
			<li class="list collapsed" data-omniture-track-click-url="http://www.metronews.ca/real-estate.html">
			<span><a href="http://www.metronews.ca/real-estate.html">Real Estate</a></span>

			

		</li>
		

		        
	
	
		
		
		<li class="collapsed"><span><a  href="http://metronews.save.ca/flyers">Flyers</a></span></li>
		

		        
	
	</ul>
</nav>



	  <div class="parsys insidethestar iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

	  
		<div class="insidethestar">









</div>

	  

	</div>
  

  <div class="feature">
	

	
	 	<div class="article-breadcrumbs">
  		
		<a href="http://www.metronews.ca/news.html">News</a>
  		
  			/ <a href="http://www.metronews.ca/news/world.html">World</a>
  			
  		
	 	</div>
	

    <div class="parsys iparsys viewabstract"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>


    
	<div class="article-headline">
   		
	  <h1 itemprop="headline">Islamic extremists claim 40 troops killed in Nigeria</h1>
	  
	</div>
	

	  
		





<script type="text/javascript">
  var MetroNews = MetroNews || {};
  MetroNews.ExploreThisStory = MetroNews.ExploreThisStory || {};
  MetroNews.ExploreThisStory.twitterShare = '<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-text="Islamic extremists claim 40 troops killed in Nigeria" data-url="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.html" data-via="metronewscanada" data-count="horizontal">Tweet</a>';
</script>

<div class="explore-this-story" role="complementary">
<div class="explore-this-story-bar">
  
 	<div class="heading">
    
  <div class="social divider">
    <ul>

      <li class="facebook-share-button">
        <div class="facebook-share" data-href="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.html">Share on Facebook</div>
      </li>

      <li class="twitter js-twitter-share">
      
      </li>

      <li class="google">
        <div class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.html" data-callback="trackGooglePlus1"></div>
      </li>

      <li class="reddit-button">
        <a href="https://www.reddit.com/submit" data-url="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.html"><img src="https://www.redditstatic.com/spreddit7.gif" alt="Reddit this!" /></a>
      </li>


    </ul>
  </div>

  </div>

<div class="explore-menu" title="More options"></div>
</div>
<div class="explore-this-story-items divider">

   <div class="text-sizer">
            <p class="text-decrease" title="Decrease font size">A</p>
            <p class="text-increase" title="Increase font size">A</p>
    </div>

  



  

   <div class="actions">   
      <div class="email-print">
      <p class="email-article" data-emailurl="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.email.html" title="Share via Email">Share via Email</p>
      
        <p class="print-article" data-printurl="http://www.metronews.ca/news/world/2016/09/20/islamic-extremists-claim-40-troops-killed-in-nigeria.print.html" title="Print this article">Print</p>
      
    </div>

  </div> 

</div>
</div>

	  

	<div class="article-artwork">
	  <div class="parsys mainart"></div>

	</div>

		<div class="article-authors" role="contentinfo">
<strong>By:</strong>

		<span class="credit">Staff</span> <span class="staff">The Associated Press</span>
	  
	  <span class="published-date"> Published on   <span class="js-date-time" data-time="1474418247000" data-format="ddd MMM dd yyyy"></span> <span style="display:none" class="js-date-time" data-time="1474418247000" data-format="hh:mm:ss"></span>
          </span>
	  
   	</div>

	<div class="article-story float-clear">
	<div id="policard-modal">
		<iframe id="policard" frameborder="0" height="0" src=""></iframe>
	</div>

<div class="policard-wrap">
			<div class="policard-gallery">
			</div>

			<div class="policard-nav clearfix">
				<div id="policard-next">
					<img src="/etc/designs/thestar/images/policard/next.png"/>
				</div>
				<div id="policard-back">
					<img src="/etc/designs/thestar/images/policard/back.png"/>
				</div>
			</div>
</div>

	  
	  

	  <div class="article-story-body">
		<div class="body parsys"><div class="text combinedtext parbase section">
<p itemprop="articleBody">LAGOS, Nigeria — Islamic extremists say they have killed more than 40 troops from a multinational force in northeast Nigeria — the fourth attack in three days following a lull as Nigeria's home-grown insurgency confronts a leadership struggle.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">The SITE Intelligence Group, which monitors online jihadist activity, cited a communique Tuesday as saying the Islamic State's West Africa Province annihilated &quot;a convoy of the African Coalition Crusader forces&quot; in the town of Malam Fatori. There was no way to independently verify the claim and no word from Nigeria's military late Tuesday night.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Eighteen people were killed Sunday and Monday when insurgents ambushed another convoy, gunned down Christians and beheaded a village head and his son.</p>
</div>
<div class="text combinedtext parbase section">
<p itemprop="articleBody">Tuesday's was the first Nigeria attack claimed by the IS group since August, when it named a new caliph in Nigeria and provoked a leadership struggle.</p>
</div>
</div>


	  </div>
<div class="parsys iparsys articleadditionalcontent"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="twocolumnheadline section">










	
	<script type="text/javascript">
		function setCookie_editor(){
			document.cookie="headline=Editors' Picks; path=/";
		}
	</script>
	
	<h2 class="feature-headline">Editors' Picks</h2>

	<div class="two-column-headline float-clear">

		<div class="story-list listthumb column-1">
		  <ul>

			
				<li class="float-clear with-thumbnail">
				
					
						<a href="http://www.metronews.ca/life/health/2016/09/19/love-your-liver-know-your-painkillers-and-tylenol-dangers.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/19/00-20-life-pillssidemddean.jpg.size.medium2.promo.jpg" alt="Love your liver: A guide to knowing your painkillers"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/life/health/2016/09/19/love-your-liver-know-your-painkillers-and-tylenol-dangers.html" onclick="setCookie_editor();">
							
							Love your liver: A guide to knowing your painkillers
						</a>
					</p>

				</li>

				<li class="float-clear with-thumbnail">
				
					
						<a href="http://www.metronews.ca/news/calgary/2016/09/19/calgary-man-hijacks-downtown-crane-police-negotiating.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/19/calgary-skyline.jpg.size.medium2.promo.jpg" alt="Calgary man hijacks downtown crane, police investigating"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/news/calgary/2016/09/19/calgary-man-hijacks-downtown-crane-police-negotiating.html" onclick="setCookie_editor();">
							
							Calgary man hijacks downtown crane, police investigating
						</a>
					</p>

				</li>


			</ul>
		</div>

		<div class="story-list listthumb column-2">
			<ul>

			
				<li class="float-clear  with-thumbnail">

					
						<a href="http://www.metronews.ca/news/halifax/2016/09/19/llamas-run-loose-popular-nova-scotia-corn-maze-vandalized.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/19/screen-shot-2016-09-19-at-12-31-30-pm.jpg.size.medium2.promo.jpg" alt="Llama, sheep run loose after Nova Scotia corn maze hit by vandals"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/news/halifax/2016/09/19/llamas-run-loose-popular-nova-scotia-corn-maze-vandalized.html"  onclick="setCookie_editor();">
							
							Llama, sheep run loose after Nova Scotia corn maze hit by vandals
						</a>
					</p>

				</li>

				<li class="float-clear  with-thumbnail">

					
						<a href="http://www.metronews.ca/news/toronto/2016/09/19/toronto-activist-pitches-new-accessibility-logo.html" class="thumbnail icon-overlay">
					    
					    <img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/19/01-19-tor-newstickermdmp.jpg.size.medium2.promo.jpg" alt="Toronto activist pitches revamped wheelchair logo"  />
					  </a>
					

					<p class="headline">
						<a href="http://www.metronews.ca/news/toronto/2016/09/19/toronto-activist-pitches-new-accessibility-logo.html"  onclick="setCookie_editor();">
							
							Toronto activist pitches revamped wheelchair logo
						</a>
					</p>

				</li>


			</ul>
		</div>

</div>


</div>
<div class="morestarcontentandads section">

		






    

<div id="cc293684-2ba6-4ad2-a7f8-127b8add3436"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: 'cc293684-2ba6-4ad2-a7f8-127b8add3436',
        city: 'national',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-70\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-70\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/edmonton/2016/09/21/edmonton-courthouse-to-get-major-fix-to-leaky-roof-.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/edmonton-courthouse-exterior.jpg.size.small2.crop.jpg" alt="Edmonton courthouse to get major fix to leaky roof " /></p>'
					+ '<p class="caption two-lines">Edmonton courthouse to get major fix to leaky roof </p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-70\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-70\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/world/2016/09/20/wealth-of-clues-led-to-quick-arrest-of-suspected-bomber.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/nybomb-apartment.jpg.size.small2.crop.jpg" alt="Father of suspected bomber told FBI in 2014 son was a terrorist" /></p>'
					+ '<p class="caption two-lines">Father of suspected bomber told FBI in 2014 son was a terrorist</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="e49a4d3c-6c1c-47fa-be07-83647ff0430e"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: 'e49a4d3c-6c1c-47fa-be07-83647ff0430e',
        city: 'calgary',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-70\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-70\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/calgary/2016/09/20/u-of-c-researcher-teleports-photons-across-calgary.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/quantum.jpg.size.small2.crop.jpg" alt="U of C Researcher teleports photons across Calgary" /></p>'
					+ '<p class="caption two-lines">U of C Researcher teleports photons across Calgary</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-70\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-70\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/calgary/2016/09/20/west-nile-virus-cases-increase-in-alberta-province.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/mosquito.jpg.size.small2.crop.jpg" alt="West Nile Virus cases increase in Alberta: province" /></p>'
					+ '<p class="caption two-lines">West Nile Virus cases increase in Alberta: province</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="418d1468-08a7-4f28-bd9e-a92830f536fc"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '418d1468-08a7-4f28-bd9e-a92830f536fc',
        city: 'edmonton',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-70\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-70\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/edmonton/2016/09/21/edmonton-courthouse-to-get-major-fix-to-leaky-roof-.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/edmonton-courthouse-exterior.jpg.size.small2.crop.jpg" alt="Edmonton courthouse to get major fix to leaky roof " /></p>'
					+ '<p class="caption two-lines">Edmonton courthouse to get major fix to leaky roof </p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-70\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-70\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/edmonton/2016/09/20/racist-posters-create-resilient-response.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/03-21-edm-sandhumetrofile.jpg.size.small2.crop.jpg" alt="Racist posters at U of A create resilient response" /></p>'
					+ '<p class="caption two-lines">Racist posters at U of A create resilient response</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="f622d659-40c6-47ac-bad8-8e0ea8309e4d"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: 'f622d659-40c6-47ac-bad8-8e0ea8309e4d',
        city: 'halifax',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-70\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-70\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/halifax/2016/09/20/halifax-regional-council-awards-parking-contract-after-delay.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/parkingenforcement.jpg.size.small2.crop.jpg" alt="Halifax regional council awards parking contract after months-long delay" /></p>'
					+ '<p class="caption two-lines">Halifax regional council awards parking contract after months-long delay</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-70\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-70\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/halifax/2016/09/20/halifax-regional-council-moves-ahead-with-purcells-cove-park.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/purcellscovepark.jpg.size.small2.crop.jpg" alt="Halifax regional council moves ahead with proposed Purcells Cove park" /></p>'
					+ '<p class="caption two-lines">Halifax regional council moves ahead with proposed Purcells Cove park</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="deb5a088-138b-4c48-8dcf-69b144a4fe43"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: 'deb5a088-138b-4c48-8dcf-69b144a4fe43',
        city: 'ottawa',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-70\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-70\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/ottawa/2016/09/20/phoenix-outage-attributed-to-storage-space-issue.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/pay.jpg.size.small2.crop.jpg" alt="Blame storage space issue for Phoenix outage: department" /></p>'
					+ '<p class="caption two-lines">Blame storage space issue for Phoenix outage: department</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-70\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-70\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/ottawa/2016/09/20/pathway-still-possible-prince-of-wales-bridge-advocate-says.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/dsc-0543-0.jpg.size.small2.crop.jpg" alt="Pathway still possible, Prince of Wales bridge advocate says" /></p>'
					+ '<p class="caption two-lines">Pathway still possible, Prince of Wales bridge advocate says</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="6aab21c3-6852-46ac-9b7c-63a8349d7b54"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '6aab21c3-6852-46ac-9b7c-63a8349d7b54',
        city: 'toronto',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-75\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-75\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/toronto/2016/09/20/two-men-shot-in-the-annex-siu-investigating.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/annex.jpg.size.small2.crop.jpg" alt="Toronto criminal lawyer Randall Barrs shot in Annex in brazen daylight attack" /></p>'
					+ '<p class="caption two-lines">Toronto criminal lawyer Randall Barrs shot in Annex in brazen daylight attack</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-75\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-75\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/toronto/2016/09/20/tiff-responds-to-concerns-about-objectification-of-women-.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/14352511-101045016915361523595546348880224100o-0.jpg.size.small2.crop.jpg" alt="TIFF responds to concerns about objectification of women " /></p>'
					+ '<p class="caption two-lines">TIFF responds to concerns about objectification of women </p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="9f2502a9-d4e0-4648-82f5-96f64aaae9e5"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '9f2502a9-d4e0-4648-82f5-96f64aaae9e5',
        city: 'vancouver',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-75\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-75\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/vancouver/2016/09/20/ends-dont-meet-as-housing-crisis-worsens-bc-child-poverty.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/03292656.jpg.size.small2.crop.jpg" alt="\u2018Ends don\u2019t meet\u2019 as housing crisis worsens B.C. child poverty: panel" /></p>'
					+ '<p class="caption two-lines">\u2018Ends don\u2019t meet\u2019 as housing crisis worsens B.C. child poverty: panel</p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-75\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-75\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/vancouver/2016/09/20/vancouver-police-make-arrests-in-double-homicide.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/crimetape.jpg.size.small2.crop.jpg" alt="Vancouver police make arrests in double homicide" /></p>'
					+ '<p class="caption two-lines">Vancouver police make arrests in double homicide</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>
<div class="morestarcontentandads section">

		






    

<div id="855faccf-22d0-470e-9e14-17cb00c17c1b"></div>
<script type="text/javascript">
    var MetroNews = MetroNews || {};
    MetroNews.Amplifiers = MetroNews.Amplifiers || [];
    MetroNews.Amplifiers.push({ 
        id: '855faccf-22d0-470e-9e14-17cb00c17c1b',
        city: 'winnipeg',
        forceRender: false,
        html: '<div class="promo more-content-and-ads">'

	   + '<h2 class="heading">More on Metronews.ca</h2>'
		+ '<ul class="float-clear">'
			+ '<li>'
+ '<div id=\"gpt-amplifier-1-75\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-1-75\", \"size\":[[134,170]], \"pos\":\"1\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li>'
				+ '<a href="http://www.metronews.ca/news/winnipeg/2016/09/20/survey-reveals-why-manitobans-didnt-vote.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/xx-19-wpg-goldenboybjones.jpg.size.small2.crop.jpg" alt="Why Manitobans didn\'t vote in April " /></p>'
					+ '<p class="caption two-lines">Why Manitobans didn\'t vote in April </p>'
				+ '</a>'
			+ '</li>'

			+ '<li>'
+ '<div id=\"gpt-amplifier-2-75\" class=\"gpt gpt-amplifier\">'
+ '<script type="text/javascript">'
+ 'googletag.cmd.push(function(){'
+ 'var slotConf = {\"id\":\"gpt-amplifier-2-75\", \"size\":[[134,170]], \"pos\":\"2\"},'
+ 'slot = googletag.defineSlot(dfpConf.path, slotConf.size, slotConf.id).setTargeting(\'pos\',slotConf.pos).addService(googletag.pubads());'
+ 'googletag.display(slotConf.id);'
+ '});'
+ '<\/script>'
+ '</div>'

			+ '</li>'
			+ '<li class="last">'
				+ '<a href="http://www.metronews.ca/news/winnipeg/2016/09/20/new-growth-fees-plan-change-winnipeg.html" class="icon-overlay ">'
					+ '<p><img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/web-housing-winnipeg-jpg-size-xxlarge-promo-jpg-size-xxlarge-pro.jpg.size.small2.crop.jpg" alt="Winnipeg\u2019s growth fees report poised to change: planning director" /></p>'
					+ '<p class="caption two-lines">Winnipeg\u2019s growth fees report poised to change: planning director</p>'
				+ '</a>'
			+ '</li>'

		+ '</ul>'
	+ '</div>'});
	</script>
	
	    

</div>

</div>
</div>


<noscript class="splitbox" src="https://static.freeskreen.com/publisher/96/freeskreen.min.js"></noscript>



<!-- 8 -->

		<div class="story-footer float-clear">

		  

		<div class="articlekeywords">

</div>


		<div class="articleaamfooter">







</div>


		
		</div>

	</div>

  </div>
  
	  <div class="right-rail">
          <div class="rightrailtop1 parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-bigbox-1-76" class="gpt gpt-bigbox">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-bigbox-1-76", "size":[[300,250],[300,600],[300,1050],[468,648]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setCollapseEmptyDiv(true,true).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>

          <div class="rightrailtop2 parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys rightrailtop3"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="mostpopular section">







	
		<script type="text/javascript">
			function setCookie_Mostpopular(){
				document.cookie="headline=Most Popular; path=/";
			}
		</script>

	<div class="most-popular star-box float-clear">

		<div class="star-box-heading float-clear">
			<h2 class="heading">Most Popular</h2>
		</div>

		<div class="container float-clear">

			<ul>

				

				<li class="float-clear">
				    <a href="http://www.metronews.ca/entertainment/2016/09/20/newsalert-angelina-jolie-has-filed-for-divorce-from-brad-pitt.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/20/gettyimages-496934248.jpg.size.xxsmall.promo.jpg" alt="Writer-director-producer-actress Angelina Jolie Pitt (L) and actor-producer Brad Pitt attend Audi at the opening night gala premiere of 'By the Sea' during AFI FEST 2015 presented by Audi at TCL Chinese 6 Theatres on November 5, 2015 in Hollywood, California." /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/entertainment/2016/09/20/newsalert-angelina-jolie-has-filed-for-divorce-from-brad-pitt.html" onclick="setCookie_Mostpopular();" > Angelina Jolie files for divorce from Brad Pitt</a>
					</p>
				</li>


				<li class="float-clear">
				    <a href="http://www.metronews.ca/news/edmonton/2016/09/20/diaper-incident-points-to-rogers-place-growing-pains.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/19/babychanging.jpg.size.xxsmall.promo.jpg" alt="A woman changes her baby on the floor of a bathroom in Rogers Place last week." /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/news/edmonton/2016/09/20/diaper-incident-points-to-rogers-place-growing-pains.html" onclick="setCookie_Mostpopular();" > Diaper incident points to Rogers Place growing pains</a>
					</p>
				</li>


				<li class="float-clear">
				    <a href="http://www.metronews.ca/life/health/2016/09/19/love-your-liver-know-your-painkillers-and-tylenol-dangers.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/19/00-20-life-pillssidemddean.jpg.size.xxsmall.promo.jpg" alt="Tylenol can cause liver damage, even at doses close to the recommended daily maximum." /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/life/health/2016/09/19/love-your-liver-know-your-painkillers-and-tylenol-dangers.html" onclick="setCookie_Mostpopular();" > Love your liver: A guide to knowing your painkillers</a>
					</p>
				</li>


				<li class="float-clear">
				    <a href="http://www.metronews.ca/news/halifax/2016/09/19/police-release-photo-help-identify-dartmouth-robbery-suspect.html"><img src="/etc/designs/thestar/images/general/metronews/placeholder.svg" data-original="http://www.metronews.ca/content/dam/thestar/uploads/2016/9/19/robbery-suspects-august-12-1-.jpg.size.xxsmall.promo.jpg" alt="Suspects wanted in connection with street level robbery in Dartmouth last month." /></a>
					<p class="headline">
						<a  href="http://www.metronews.ca/news/halifax/2016/09/19/police-release-photo-help-identify-dartmouth-robbery-suspect.html" onclick="setCookie_Mostpopular();" > Police release photo they hope will help identify Dartmouth robbery suspects</a>
					</p>
				</li>


			</ul>

		</div>
	</div>

	


</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop4"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys rightrailtop5"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="scheduledcommercialpromo section">











	
	
<div id="bef4483a-aa72-4f00-a052-882b8fdf3ce4"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': 'bef4483a-aa72-4f00-a052-882b8fdf3ce4',
    'city': 'calgary',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/calgaryseniorshousingforum\/2015\/12\/01\/deciding-on-senior-housing-pitfalls-to-avoid.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/seniorshousingforum\/Deciding.jpg.size.large.promo.jpg" alt="Deciding on Senior Housing: Pitfalls to Avoid" />'
        + '<div class="bottom">' 
        + '<p class="label">' + '<span>Partner Content</span></p>' 
        + '<p class="caption">Deciding on Senior Housing: Pitfalls to Avoid</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/homeimprovement\/2016\/09\/09\/fab-fall-porch-decor.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/homeimprovement\/eieihome-fall-porch-decor.jpg.size.medium2.promo.jpg" alt="Fab fall porch D&eacute;cor" />'
        + '<!--<p class="caption">Fab fall porch D\u00E9cor</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Fab fall porch D\u00E9cor</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/03\/essentials-for-an-amazing-summer-picnic.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pressboard\/dairyfarmers\/MAIN_iStock.jpg.size.medium2.promo.jpg" alt="Essentials for an amazing summer picnic" />'
        + '<!--<p class="caption">Essentials for an amazing summer picnic</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Essentials for an amazing summer picnic</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/5-ways-to-go-the-extra-mile-for-guests.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysGoingtheextramileV3.jpg.size.medium2.promo.jpg" alt="5 ways to go the extra mile for guests" />'
        + '<!--<p class="caption">5 ways to go the extra mile for guests</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">5 ways to go the extra mile for guests</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/set-the-right-price-when-renting-your-cottage.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysSettherightpriceV3.jpg.size.medium2.promo.jpg" alt="Set the right price when renting your co&amp;hellip;" />'
        + '<!--<p class="caption">Set the right price when renting your co&hellip;</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Set the right price when renting your co&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="77d51e4d-aa1d-4c6c-b895-49ea315711d2"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '77d51e4d-aa1d-4c6c-b895-49ea315711d2',
    'city': 'edmonton',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/life\/food\/2016\/09\/16\/cup-noodles-mystery-meat-festival-recipe-change.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/uploads\/2016\/9\/16\/cupnoodles.jpg.size.large.promo.jpg" alt="Cup Noodles\' \'mystery meat\' special sells out across Japan" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">Cup Noodles\' \'mystery meat\' special sells out across Japan</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/how-to-get-glowing-reviews-from-guests.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysGetglowingreviewsV3.jpg.size.medium2.promo.jpg" alt="How to get glowing reviews from guests" />'
        + '<!--<p class="caption">How to get glowing reviews from guests</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">How to get glowing reviews from guests</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/the-secret-to-luring-repeat-visitors.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysLuringrepeatvisitorsV3.jpg.size.medium2.promo.jpg" alt="The secret to luring repeat visitors" />'
        + '<!--<p class="caption">The secret to luring repeat visitors</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">The secret to luring repeat visitors</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/continuingeducation\/2016\/08\/19\/venezuelan-art-director-lands-his-first-canadian-job-midway-thro.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/continuingeducation\/aug2016\/GBCMatthewPlexman.jpg.size.medium2.promo.jpg" alt="Venezuelan art director lands his first&amp;hellip;" />'
        + '<!--<p class="caption">Venezuelan art director lands his first&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Venezuelan art director lands his first&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/travel\/2016\/09\/16\/strange-brews-making-beer-with-boston-river-water.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/09\/16\/strange-brews-making-beer-with-boston-river-water\/MACK702-915-2016-183032.jpg.size.medium2.promo.jpg" alt="Strange brews: Making beer with Boston r&amp;hellip;" />'
        + '<!--<p class="caption">Strange brews: Making beer with Boston r&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Strange brews: Making beer with Boston r&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="b8c0177b-8e42-4fef-821f-6145a037050c"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': 'b8c0177b-8e42-4fef-821f-6145a037050c',
    'city': 'halifax',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/03\/essentials-for-an-amazing-summer-picnic.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pressboard\/dairyfarmers\/MAIN_iStock.jpg.size.large.promo.jpg" alt="Essentials for an amazing summer picnic" />'
        + '<div class="bottom">' 
        + '<p class="label">' + '<span>Partner Content</span></p>' 
        + '<p class="caption">Essentials for an amazing summer picnic</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/the-secret-to-luring-repeat-visitors.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysLuringrepeatvisitorsV3.jpg.size.medium2.promo.jpg" alt="The secret to luring repeat visitors" />'
        + '<!--<p class="caption">The secret to luring repeat visitors</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">The secret to luring repeat visitors</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/continuingeducation\/2016\/08\/19\/court-transcription-offers-the-option-to-work-from-home.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/continuingeducation\/aug2016\/Centennial.jpg.size.medium2.promo.jpg" alt="Court transcription offers the option to&amp;hellip;" />'
        + '<!--<p class="caption">Court transcription offers the option to&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Court transcription offers the option to&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/5-ways-to-go-the-extra-mile-for-guests.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysGoingtheextramileV3.jpg.size.medium2.promo.jpg" alt="5 ways to go the extra mile for guests" />'
        + '<!--<p class="caption">5 ways to go the extra mile for guests</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">5 ways to go the extra mile for guests</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/travel\/2016\/09\/15\/nyc-museum-invites-viewers-to-use-18-karat-gold-toilet.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/09\/15\/nyc-museum-invites-viewers-to-use-18-karat-gold-toilet\/NYR101-915-2016-213513.jpg.size.medium2.promo.jpg" alt="NYC museum invites viewers to use 18-kar&amp;hellip;" />'
        + '<!--<p class="caption">NYC museum invites viewers to use 18-kar&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">NYC museum invites viewers to use 18-kar&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="79985bfb-f22c-4621-9d96-7135cb7a9aa9"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '79985bfb-f22c-4621-9d96-7135cb7a9aa9',
    'city': 'ottawa',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/homeimprovement\/2016\/09\/09\/6-ways-to-prepare-your-lawn-and-garden-for-fall.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/homeimprovement\/eieihome-fall-lawn-garden.jpg.size.large.promo.jpg" alt="6 ways to prepare your lawn and garden for fall" />'
        + '<div class="bottom">' 
        + '<p class="label">' + '<span>Partner Content</span></p>' 
        + '<p class="caption">6 ways to prepare your lawn and garden for fall</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/05\/27\/an-amazing-look-at-canadas-history.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/ncc\/may27\/MKE_01.jpg.size.medium2.promo.jpg" alt="An amazing look at Canada&rsquo;s history" />'
        + '<!--<p class="caption">An amazing look at Canada\u2019s history</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">An amazing look at Canada\u2019s history</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/travel\/2016\/09\/15\/nyc-museum-invites-viewers-to-use-18-karat-gold-toilet.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/09\/15\/nyc-museum-invites-viewers-to-use-18-karat-gold-toilet\/NYR101-915-2016-213513.jpg.size.medium2.promo.jpg" alt="NYC museum invites viewers to use 18-kar&amp;hellip;" />'
        + '<!--<p class="caption">NYC museum invites viewers to use 18-kar&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">NYC museum invites viewers to use 18-kar&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/03\/essentials-for-an-amazing-summer-picnic.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pressboard\/dairyfarmers\/MAIN_iStock.jpg.size.medium2.promo.jpg" alt="Essentials for an amazing summer picnic" />'
        + '<!--<p class="caption">Essentials for an amazing summer picnic</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Essentials for an amazing summer picnic</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/05\/20\/gatineau-park-is-a-haven-for-both-explorers-and-urbanites.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/ncc\/may20\/GATINEAU-01.jpg.size.medium2.promo.jpg" alt="Gatineau Park is a haven for both explor&amp;hellip;" />'
        + '<!--<p class="caption">Gatineau Park is a haven for both explor&hellip;</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Gatineau Park is a haven for both explor&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="16551506-4a66-4836-88d0-65858b8f2f6a"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '16551506-4a66-4836-88d0-65858b8f2f6a',
    'city': 'toronto',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/life\/food\/2016\/09\/15\/recipe-white-bean-tuna-salad.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/uploads\/2016\/9\/15\/salad.jpg.size.large.promo.jpg" alt="A surprisingly satisfying salad recipe" />'
        + '<div class="bottom">' 
        + '' 
        + '<p class="caption">A surprisingly satisfying salad recipe</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/set-the-right-price-when-renting-your-cottage.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysSettherightpriceV3.jpg.size.medium2.promo.jpg" alt="Set the right price when renting your cottage" />'
        + '<!--<p class="caption">Set the right price when renting your cottage</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Set the right price when renting your cottage</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/sponsored_sections\/continuingeducation\/2016\/08\/19\/learn-the-skills-employers-value-most.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/continuingeducation\/aug2016\/YORKBevilacqua.jpg.size.medium2.promo.jpg" alt="Learn the skills employers value most" />'
        + '<!--<p class="caption">Learn the skills employers value most</p>-->'
        + '<div class="bottom"><p class="caption">Learn the skills employers value most</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/03\/3-ways-to-get-the-most-out-of-cottage-country-this-summer.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStays_cottage_country_activities_V4.jpg.size.medium2.promo.jpg" alt="3 ways to get the most out of cottage co&amp;hellip;" />'
        + '<!--<p class="caption">3 ways to get the most out of cottage co&hellip;</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">3 ways to get the most out of cottage co&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/travel\/2016\/09\/16\/strange-brews-making-beer-with-boston-river-water.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/09\/16\/strange-brews-making-beer-with-boston-river-water\/MACK702-915-2016-183032.jpg.size.medium2.promo.jpg" alt="Strange brews: Making beer with Boston r&amp;hellip;" />'
        + '<!--<p class="caption">Strange brews: Making beer with Boston r&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Strange brews: Making beer with Boston r&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="b60cc7cf-bcba-467b-8254-5ce98397188c"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': 'b60cc7cf-bcba-467b-8254-5ce98397188c',
    'city': 'vancouver',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/homeimprovement\/2016\/09\/09\/6-ways-to-prepare-your-lawn-and-garden-for-fall.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/homeimprovement\/eieihome-fall-lawn-garden.jpg.size.large.promo.jpg" alt="6 ways to prepare your lawn and garden for fall" />'
        + '<div class="bottom">' 
        + '<p class="label">' + '<span>Partner Content</span></p>' 
        + '<p class="caption">6 ways to prepare your lawn and garden for fall</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/03\/essentials-for-an-amazing-summer-picnic.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pressboard\/dairyfarmers\/MAIN_iStock.jpg.size.medium2.promo.jpg" alt="Essentials for an amazing summer picnic" />'
        + '<!--<p class="caption">Essentials for an amazing summer picnic</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Essentials for an amazing summer picnic</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/life\/travel\/2016\/09\/16\/strange-brews-making-beer-with-boston-river-water.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/2016\/09\/16\/strange-brews-making-beer-with-boston-river-water\/MACK702-915-2016-183032.jpg.size.medium2.promo.jpg" alt="Strange brews: Making beer with Boston r&amp;hellip;" />'
        + '<!--<p class="caption">Strange brews: Making beer with Boston r&hellip;</p>-->'
        + '<div class="bottom"><p class="caption">Strange brews: Making beer with Boston r&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/how-to-get-glowing-reviews-from-guests.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysGetglowingreviewsV3.jpg.size.medium2.promo.jpg" alt="How to get glowing reviews from guests" />'
        + '<!--<p class="caption">How to get glowing reviews from guests</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">How to get glowing reviews from guests</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/03\/best-of-both-worlds-road-tripping-from-lake-simcoe-to-muskoka.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStays_Simcoe_to_Muskoka_V4.jpg.size.medium2.promo.jpg" alt="Best of both worlds: Road tripping from&amp;hellip;" />'
        + '<!--<p class="caption">Best of both worlds: Road tripping from&hellip;</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Best of both worlds: Road tripping from&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>
<div class="scheduledcommercialpromo section">











	
	
<div id="45382936-a037-4548-9c6d-d34eb2ea49be"></div>
<script type="text/javascript">
var MetroNews = MetroNews || {};
MetroNews.CommericalPromoComponents = MetroNews.CommericalPromoComponents || [];
MetroNews.CommericalPromoComponents.push({
    'id': '45382936-a037-4548-9c6d-d34eb2ea49be',
    'city': 'winnipeg',
    'forceRender': false,
    'html': '<div class="promo commercial-promo" data-comp-path="RightRailPromos"'
        + '>'
        + '<h2 class="com-promo">commercial promo</h2>'   
        + '<ul class="float-clear">'
        

        + '<li class="top-story">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/homeimprovement\/2016\/09\/09\/fab-fall-porch-decor.html" class="icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pc\/homeimprovement\/eieihome-fall-porch-decor.jpg.size.large.promo.jpg" alt="Fab fall porch D&eacute;cor" />'
        + '<div class="bottom">' 
        + '<p class="label">' + '<span>Partner Content</span></p>' 
        + '<p class="caption">Fab fall porch D\u00E9cor</p></div>'
        + '</a>'
        + '</li>'

        
        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/life\/food\/2016\/09\/16\/cup-noodles-mystery-meat-festival-recipe-change.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/uploads\/2016\/9\/16\/cupnoodles.jpg.size.medium2.promo.jpg" alt="Cup Noodles\' \'mystery meat\' special sells out across Japan" />'
        + '<!--<p class="caption">Cup Noodles\' \'mystery meat\' special sells out across Japan</p>-->'
        + '<div class="bottom"><p class="caption">Cup Noodles\' \'mystery meat\' special sells out across Japan</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/03\/essentials-for-an-amazing-summer-picnic.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/pressboard\/dairyfarmers\/MAIN_iStock.jpg.size.medium2.promo.jpg" alt="Essentials for an amazing summer picnic" />'
        + '<!--<p class="caption">Essentials for an amazing summer picnic</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Essentials for an amazing summer picnic</p></div>'
        + '</a>'
        + '</li>'


        + '<li>'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/5-ways-to-go-the-extra-mile-for-guests.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysGoingtheextramileV3.jpg.size.medium2.promo.jpg" alt="5 ways to go the extra mile for guests" />'
        + '<!--<p class="caption">5 ways to go the extra mile for guests</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">5 ways to go the extra mile for guests</p></div>'
        + '</a>'
        + '</li>'


        + '<li class="last">'
        + '<a href="http:\/\/www.metronews.ca\/partner_content\/2016\/08\/23\/set-the-right-price-when-renting-your-cottage.html" class="twin icon-overlay">'
        + '<img src="\/etc\/designs\/thestar\/images\/general\/metronews\/placeholder.svg" data-original="http:\/\/www.metronews.ca\/content\/dam\/thestar\/staticimages\/amplifer\/canadastays\/CanadaStaysSettherightpriceV3.jpg.size.medium2.promo.jpg" alt="Set the right price when renting your co&amp;hellip;" />'
        + '<!--<p class="caption">Set the right price when renting your co&hellip;</p>-->'
        + '<div class="bottom"><p class="label"><span>Partner Content</span></p><p class="caption">Set the right price when renting your co&hellip;</p></div>'
        + '</a>'
        + '</li>'


        + '</ul>'
        + '</div>'      
});
</script>



</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop6"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="redpinmarket section">


<script type="text/javascript">
			document.cookie="widget=redpin_market; path=/";
	</script>
	


		
			
<div class="bs3">
	<div class="container" style="max-width: 982px;">
    <div class="row" ng-app="trp.widget">
             <div class="col-xs-12 market_redpin" style="width: 300px; border: 1px solid whitesmoke;">
               		 <div class="row">
                     	<div class="col-xs-12">
                  			  <widget-market />
               			 </div>
                	</div>
            </div>
     </div>
</div></div>
<script>
			if (getCookie("MECCity")!="toronto" && getCookie("MECCity")!="vancouver"){
					$(".bs3").hide();
			}
		</script>	
</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop7"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-bigbox-2-77" class="gpt gpt-bigbox">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-bigbox-2-77", "size":[[300,250]], "pos":"2"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setCollapseEmptyDiv(true,true).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>

          <div class="parsys iparsys rightrailtop8"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys rightrailtop9"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys toprightrail"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys ofinterestrightrail iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

          <div class="parsys iparsys bottomrightrail"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited">
</div>
</div>

	  </div>
  

</div>

<div class="footer-ads float-clear">
  <div class="leaderboard"><div class="parsys iparsys footerLargeAd"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="section dfpad">
<div id="gpt-leaderboard-2-78" class="gpt gpt-leaderboard">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-leaderboard-2-78", "size":[[728,90]], "pos":"2"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>

</div>
</div>
</div>
</div>



  </div>





<footer>
    <div id="returntomobile" style="display: none">Back to Mobile</div>

  
  
  <div class="sponsoredlisting sponsoredlistings">

<div class="sponsored-listings float-clear js-enabled">
  
  <div class="listing">
    <div class="parsys sponsoredAd1"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-1-79" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-1-79", "size":[[135,168]], "pos":"1"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd2"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-2-80" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-2-80", "size":[[135,168]], "pos":"2"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd3"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-3-81" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-3-81", "size":[[135,168]], "pos":"3"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd4"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-4-82" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-4-82", "size":[[135,168]], "pos":"4"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd5"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-5-83" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-5-83", "size":[[135,168]], "pos":"5"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>
  <div class="listing">
    <div class="parsys sponsoredAd6"><div class="section adtech">

<!-- Adtech Ad -->

</div>
<div class="section dfpad">
<div id="gpt-sponsored-6-84" class="gpt gpt-sponsored">
<script type="text/javascript">
googletag.cmd.push(function(){
	var c={"id":"gpt-sponsored-6-84", "size":[[135,168]], "pos":"6"}, s=googletag.defineSlot(dfpConf.path, c.size, c.id).setTargeting('pos',c.pos).addService(googletag.pubads());
	s.domId=c.id;
	googletag.display(c.id);
});
</script>
</div>


</div>
</div>

  </div>

</div>

</div>

  

  
  <div class="parsys footerColumns iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footercolumn section">



<strong class="heading">About</strong>

<ul>
	
		<li><a href="http://www.metronews.ca/about/aboutus.html" target="_blank">About Us</a></li>
	
		<li><a href="http://www.metronews.ca/about/contact.html" target="_blank">Contact</a></li>
	
		<li><a href="http://www.metronews.ca/about/careers.html" target="_blank">Careers</a></li>
	
		<li><a href="http://www.metronews.ca/about/rssfeeds.html" target="_blank">RSS Feeds</a></li>
	
</ul>
</div>
<div class="footercolumn section">



<strong class="heading">Terms</strong>

<ul>
	
		<li><a href="http://www.metronews.ca/about/advertising-terms.html" target="_blank">Advertising Terms</a></li>
	
		<li><a href="http://www.metronews.ca/about/terms-and-conditions.html" target="_blank">Terms and Conditions</a></li>
	
		<li><a href="http://www.metronews.ca/about/privacy-code.html" target="_blank">Privacy Code</a></li>
	
</ul>
</div>
<div class="footercolumn section">



<strong class="heading">Metronews.ca</strong>

<ul>
	
		<li><a href="http://mymetrostore.ca/" target="_blank">My Metro Store</a></li>
	
		<li><a href="http://www.metronews.ca/contests.html" target="_blank">Contests</a></li>
	
		<li><a href="http://www.metronews.ca/about/metro-panel.html" target="_blank">Metro Panel</a></li>
	
		<li><a href="http://www.metronews.ca/special_features.html" target="_blank">Special Features</a></li>
	
		<li><a href="http://www.metronews.ca/about/faq.html" target="_blank">FAQ</a></li>
	
</ul>
</div>

</div>
</div>

  
  <div class="copyright">
    <p>&copy; Copyright Free Daily News Group Inc. 2001-2016</p>
    <ul class="legal">
      <li><a href="http://www.metronews.ca/about/terms-and-conditions.html">Terms and Conditions</a></li>
      <li class="last"><a href="http://www.metronews.ca/about/privacy-code.html">Privacy Policy</a></li>
    </ul>
  </div>
</footer>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"applicationID":"7059538","applicationTime":778,"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a4ba2b5b","transactionName":"MlxSMBYAWEIDAEZaCgsWYgEVFFNCFiJGRxcMW0UQAU5mUAUGZkoVABkdRDcVWUMb","agent":"","errorBeacon":"bam.nr-data.net"}</script>


</div>




<script src="//www.google-analytics.com/cx/api.js?experiment=Eyv5i1bZTCii9Dx039pVyw"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://admin.brightcove.com/js/APIModules_all.js"> </script>

<script src="/etc/designs/thestar/mainlib.min.js" type="text/javascript" charset="UTF-8"></script>

<script>
function exec_star_component_init(wait) {
	var timeout = typeof wait === 'number' ? wait : 0;
	setTimeout(function() { $(document).trigger('star_component_init'); }, timeout);
}
$(document).ready(exec_star_component_init);
</script>


<script type="text/javascript">
(function(w,d) {
    function l(){
        var site='6293', page='generic', s, er=d.createElement('script');
        er.type='text/javascript'; er.async=true;
        er.src='//o2.eyereturn.com/?site='+site+'&page='+page;
        s=d.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(er, s);
    }
    if (w.addEventListener) {w.addEventListener("load", l, false);}
    else if (w.attachEvent) {w.attachEvent("onload",l);}
})(window,document);
</script>

<script type="text/javascript">
(function l(d) {
    var site = '6293',
        s, er = d.createElement('script');
    er.type = 'text/javascript';
    er.async = true;
    er.src = '//resources.eyereturn.com/dt/' + site + '/generic.js';
    s = d.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(er, s);
}(document));
</script>




<div id="fb-root"></div>
<script>
if ($('html.lt-ie8').length==0){
  window.fbAsyncInit = function() {
    if (typeof FB!='object') return;
    FB.init({
      appId: '1482442942069258',
      status: true,
      cookie: true,
      logging: false,
      xfbml: true,
      channelUrl: 'http://www.metronews.ca/etc/designs/thestar/fb-channel.html'
    });
    FB.Event.subscribe('edge.create', function() {
      FB.XFBML.parse();
      facebookLike();
    });
  };
  (function(d) {
    var js, id = 'facebook-jssdk',
        ref = d.getElementsByTagName('script')[0];
    if (d.getElementById(id)) return;
    js = d.createElement('script');
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/all.js";
    ref.parentNode.insertBefore(js, ref);
  }(document));
}
</script>


<script>
window.twttr = (function(d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = {
    _e: [],
    ready: function(f) {
      t._e.push(f);
    }
  });
}(document, "script", "twitter-wjs"));
</script>

<script>
try {
    new UISearch( document.getElementById( 'header-search' ) );
} catch(x){}
(function() {
    //Added mystar.js v cache
    //TODO: based on a deployment tag instead
    var currentDate = new Date();
    var currentMonth = currentDate.getMonth() + 1;

 
})();
</script>




    
   	

   
 

<!-- compiled JavaScript -->
     <link rel="stylesheet" type="text/css" href="http://redpin.metronews.ca/redpin/assets/trp.widget.css">
        <script src="//maps.googleapis.com/maps/api/js?sensor=false" style=""></script>
    <script type="text/javascript" src="http://redpin.metronews.ca/redpin/assets/trp.widget-vendor.js"></script>
   	<script type="text/javascript" src="http://redpin.metronews.ca/redpin/assets/trp.widget.js"></script>
 <script type="text/javascript" src="http://redpin.metronews.ca/redpin/config.js"></script>



<script>
(function() {
	  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	  po.src = 'https://apis.google.com/js/plusone.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>


<script src="http://b.scorecardresearch.com/beacon.js"></script>
<script>
$(function(){
	if (typeof COMSCORE=='object' && typeof COMSCORE.beacon=='function'){
	COMSCORE.beacon({
		c1: 2,
		c2: '3005674',
		c3: '',
		c4: 'https://www.metronews.ca',
		c5: '',
		c6: '',
		c15: ''
	});
	}
});
</script>


<script>
var _sf_async_config = { uid: '39587', domain: 'metronews.ca', sections: "World" };
</script>

<!--[if gte IE 9]>
<script src="/etc/designs/thestar/mainlib/js/libs/jquery.pinable.js"></script>
<script>
$(function() { if ('pinable' in $.fn) $('body').pinable(); });
</script>
<![endif]-->


<script type="text/javascript">
    try {
        if ($('div.article-story-body a[data-councillor]').length > 0) {
            $('div.article-story-body a[data-councillor]').each(function () {
                var linkContent = $(this).text();
                var res = linkContent.replace("poilcard", "policard");
                $(this).text(function (n) {
                    return res;
                });
            });
        }
    }catch(err){
        console.log("policard" + err);
    }
</script>




</body>

</html>
